<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//lucascialo.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1594886083"></script><script async src="//lucascialo.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Verdana%2C+Geneva%2C+sans-serif%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:Verdana, Geneva, sans-serif;--title-font:Verdana, Geneva, sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#1e73be;--site-title-color:#2a2a2a;--site-tagline-color:#2a2a2a;--primary-color-link:#175892;--primary-color-dark:#175892;--primary-color-very-dark:#103e66;--primary-color-light:#f6fafe;--border-color-1:#d38d23;--border-color-2:#c68421;--logo-size:100%;}</style><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: av-seamless-keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"lucascialo","&cd1":"post","&cd5":"desktop: av-seamless-keith","&an":"WordPress","&av":"5.5.1","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s612433|7915523)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Baiano, dove si tiene la Festa del Maio</title>
	<meta name="description" content="Baiano è un Comune campano con oltre 4700 abitanti. Il territorio si trova per il 60% su territorio pianeggiante e il restante 40% in collina. In una" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lucascialo.altervista.org/baiano-festa-del-maio-cosa-vedere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Baiano, dove si tiene la Festa del Maio" />
	<meta property="og:description" content="Baiano è un Comune campano con oltre 4700 abitanti. Il territorio si trova per il 60% su territorio pianeggiante e il restante 40% in collina. In una" />
	<meta property="og:url" content="https://lucascialo.altervista.org/baiano-festa-del-maio-cosa-vedere/" />
	<meta property="og:site_name" content="LE VOCI DI DENTRO" />
	<meta property="article:publisher" content="https://www.facebook.com/lucascialonews/" />
	<meta property="article:author" content="https://www.facebook.com/lucascialonews/" />
	<meta property="article:published_time" content="2020-10-03T22:00:41+00:00" />
	<meta property="article:modified_time" content="2020-10-04T08:35:38+00:00" />
	<meta property="og:image" content="https://lucascialo.altervista.org/wp-content/uploads/2020/09/Festa-del-Maio-di-Baiano.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="783" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915523,"siteId":612433,"localConsentDomain":"lucascialo.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="LE VOCI DI DENTRO &raquo; Baiano, dove si tiene la Festa del Maio Feed dei commenti" href="https://lucascialo.altervista.org/baiano-festa-del-maio-cosa-vedere/feed/" />
<link id="av-dist-url" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/lucascialo.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/lucascialo.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/lucascialo.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1596111447\",\"\\\/\\\/lucascialo.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1588844450\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1596111447"></script><script type="module" async src="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1588844450"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1588844450"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1600869685"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1588844450"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{background:#fff;padding:0;position:absolute;top:48px;right:0;opacity:0;transition:opacity .4s;width:240px;z-index:999;box-sizing:border-box}.header-search .search-form-content{display:none;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search.search-open{opacity:1;box-shadow:0 3px 12px rgba(0,0,0,.1)}.header-search.search-open .search-form-content{display:flex}.header-search .search-form{padding:0}.header-search .search-fields,.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1588844450*/</style><link rel="stylesheet" media="print" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1599051405"/><!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-87267334-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-87267334-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lucascialo.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lucascialo.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://lucascialo.altervista.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' media='all' />
<style id='crp-style-rounded-thumbs-inline-css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='toc-screen-css'  href='https://lucascialo.altervista.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lucascialo.altervista.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' media='all' />
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/lucascialo.altervista.org","hash_tracking":"false"};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script src='https://lucascialo.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.5.1' id='izitoast-js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.5.1' id='av_messenger-js'></script>
<script id='utils-js-extra'>
var userSettings = {"url":"\/","uid":"0","time":"1601807074","secure":"1"};
</script>
<script src='https://lucascialo.altervista.org/wp-includes/js/utils.min.js?ver=5.5.1' id='utils-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/lucascialo.altervista.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":18510,"token":"d8af1deb83","lang":0,"debug":0}
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://lucascialo.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lucascialo.altervista.org/wp-json/wp/v2/posts/18510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lucascialo.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lucascialo.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://lucascialo.altervista.org/?p=18510' />
<link rel="alternate" type="application/json+oembed" href="https://lucascialo.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flucascialo.altervista.org%2Fbaiano-festa-del-maio-cosa-vedere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lucascialo.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flucascialo.altervista.org%2Fbaiano-festa-del-maio-cosa-vedere%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script><script data-ad-client="ca-pub-3505765273588451" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <style type="text/css">.crp_related .crp_title{
left:0;
}

.crp_related img{
width:150px !important;
margin: 0 auto;

}

@media only screen and (min-width: 220px) {
.post-page-content img.aligncenter{
margin: 0 auto;
}

.crp_related a{
text-align:center;
}

}
</style><!-- start Simple Custom CSS and JS -->
<script>
jQuery(document).ready(function( $ ){
    $("#social_agg").appendTo(".entry-content");
  	$("#social_agg").appendTo(".post-page-content");
  	$("#social_agg iframe a").attr("target","_blank");
  
});


</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM6ZZCQ');</script>
<!-- End Google Tag Manager -->
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZZCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer. 

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505765273588451",
    enable_page_level_ads: true
  });
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style>
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
#site-header{
/* max-height:100vh; */
}

.header-image img,
article,
aside{
	border-radius:10px;
}

.header-image{
	/*max-height:initial;*/
  	margin: 0 auto;
  	width: 40%;
}

a.gtc-link{
font-weight:bold;
}

a.email_link, a.email_link:visited{
color:blue !important;
}

a.email_link:hover{
  color: orange !important;
}

#av_image_widget-2{
text-align:center;
}

.page-link{
  margin-bottom:10px;
  font-weight: bold;
}

.awac-wrapper{
order: -1;
}

.awac-wrapper .widget{
border: none;
padding: 0;
}

#listenButton1{
background-color: orange;
  border-radius: 10px;
  color: white;
  width: 150px;
  height: 50px;
}


@media only screen and (max-width: 800px) {
.page-link{
	padding:10px 5% 10px 5%;
	font-size: 22px;
  background-color: rgb(253,193,0);
  border-radius:10px;
  margin-bottom: 10px;
  font-weight:bold;
  font-family: Roboto;
}

  .icon-chevron-sign-right{
  	margin-left: 5px;
  }
  
  .icon-chevron-sign-left{
  	margin-right: 5px;
  }
  
  .post-page-content .banner-wrapper:nth-of-type(2){
    order: 5;
   }

  
.page-link a{
}
}

</style>
<!-- end Simple Custom CSS and JS -->
			<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:100px;
						font-family:'Georgia';						color:#dd9933;
						float:left;
						line-height:10px;
						padding-right:0px;}
			</style>
			

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lucascialo.altervista.org\/baiano-festa-del-maio-cosa-vedere\/"},"url":"https:\/\/lucascialo.altervista.org\/baiano-festa-del-maio-cosa-vedere\/","headline":"Baiano, dove si tiene la Festa del...","datePublished":"2020-10-04T00:00:41+02:00","dateModified":"2020-10-04T10:35:38+02:00","publisher":{"@type":"Organization","@id":"https:\/\/lucascialo.altervista.org\/#organization","name":"Le voci di dentro","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/lucascialo.altervista.org\/wp-content\/uploads\/2020\/09\/Festa-del-Maio-di-Baiano.jpg","width":1000,"height":783},"articleSection":"viaggi","keywords":"baiano, campania, monti","description":"Baiano è un Comune campano con oltre 4700 abitanti. Il territorio si trova per il 60% su territorio pianeggiante e il restante 40% in collina. In una valle limitata a sud dai monti di Lauro e ad est e a nord dall'Appennino Campano. Fa parte della Comunità montana Partenio","author":{"@type":"Person","name":"Luca Scialò","url":"https:\/\/lucascialo.altervista.org\/author\/lucascialo\/","description":"Sociologo, blogger, web writer.\r\nAmo il Cinema, l'Inter e ovviamente scrivere","image":{"@type":"ImageObject","url":"https:\/\/lucascialo.altervista.org\/wp-content\/uploads\/2019\/09\/70580532_10220886208731844_2563102290294603776_o.jpg","height":96,"width":96},"sameAs":["http:\/\/lucascialo.altervista.org","https:\/\/plus.google.com\/102611451089129780405","https:\/\/www.facebook.com\/lucascialonews\/","https:\/\/twitter.com\/Luca_Scialo81"]}}</script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://lucascialo.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1601807074"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style id="custom-background-css">
body.custom-background { background-color: #dd9933; }
</style>
	<link rel="amphtml" href="https://lucascialo.altervista.org/baiano-festa-del-maio-cosa-vedere/amp/"><link rel="icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */
nav#access{
	display:none;
}</style><!-- End AlterVista Custom CSS -->
		<style id="wp-custom-css">
			a:hover{background-color:orange;color:blue!important;}		</style>
		</head>

<body class="post-template-default single single-post postid-18510 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-keith av-site-cards av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo av-hide-mobile"><p class="site-title"><a href="https://lucascialo.altervista.org/" rel="home">LE VOCI DI DENTRO</a></p><p class="site-description"><span>IL BLOG DELLE VERITA&#039; SUPPOSTE</span></p></div>
			<div class="social-icons">
			<a href="https://www.facebook.com/lucascialonews/" title="Facebook" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-facebook"></span>
		</a>
	
	
			<a href="https://twitter.com/Luca_Scialo81" title="Twitter" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-twitter"></span>
		</a>
	
			<a href="https://www.pinterest.it/LucaScialo/" title="Pinterest" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-pinterest"></span>
		</a>
	
	
	
</div>

							<div class="header-image av-hide-mobile">
					<a href="https://lucascialo.altervista.org/">
						<img src="https://lucascialo.altervista.org/wp-content/uploads/2019/11/cropped-cropped-the_kid_chaplin-2-3.jpg" width="1200"
							 height="937" alt="LE VOCI DI DENTRO"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-menu" class="main-menu"><li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13653"><a href="https://lucascialo.altervista.org">Home</a></li>
<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="https://lucascialo.altervista.org/category/attualita/">attualità</a></li>
<li id="menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="https://lucascialo.altervista.org/category/calcio/">calcio</a></li>
<li id="menu-item-13691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13691"><a href="https://lucascialo.altervista.org/category/mass-media/">mass-media</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="https://lucascialo.altervista.org/category/tecnologia/">tecnologia</a></li>
<li id="menu-item-13692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13692"><a href="https://lucascialo.altervista.org/category/gossip/">gossip</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13657"><a href="https://lucascialo.altervista.org/category/viaggi/">viaggi</a></li>
<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13660"><a href="https://lucascialo.altervista.org/category/salute/">salute</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://lucascialo.altervista.org/category/politica/">politica</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="https://lucascialo.altervista.org/category/cinema/">cinema</a></li>
<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://lucascialo.altervista.org/category/economia/">economia</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13662"><a href="https://lucascialo.altervista.org/category/personaggi/">personaggi</a></li>
<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://lucascialo.altervista.org/category/esteri/">esteri</a></li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://lucascialo.altervista.org/category/ambiente/">ambiente</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://lucascialo.altervista.org/category/cronaca/">cronaca</a></li>
<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13705"><a href="https://lucascialo.altervista.org/category/musica/">musica</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://lucascialo.altervista.org/category/napoli/">napoli</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://lucascialo.altervista.org/category/campania/">campania</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://lucascialo.altervista.org/category/giustizia/">giustizia</a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://lucascialo.altervista.org/category/cultura/">cultura</a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="https://lucascialo.altervista.org/category/religione/">religione</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://lucascialo.altervista.org/category/storia/">storia</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleClass(class='search-open');tap:search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search">
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://lucascialo.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '728X90';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-18510" class="post-18510 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi tag-baiano tag-campania tag-monti">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Baiano, dove si tiene la Festa del Maio</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://lucascialo.altervista.org/baiano-festa-del-maio-cosa-vedere/" rel="bookmark"><time class="entry-date published" datetime="2020-10-04T00:00:41+02:00">4 Ottobre 2020</time><time class="updated" datetime="2020-10-04T10:35:38+02:00">4 Ottobre 2020</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="initial-letter"><div class="avadvslot banner_google_336X280" id="content_top_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;7847169775&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;9780937321&quot;,&quot;client&quot;:&quot;ca-pub-3505765273588451&quot;}"  style="text-align:center;padding-bottom: 1em;"></div>
<p>Baiano è un Comune campano con oltre 4700 abitanti. Il territorio si trova per il 60% su territorio pianeggiante e il restante 40% in collina. In una valle limitata a sud dai monti di Lauro e ad est e a nord dall&#8217;Appennino Campano. Fa parte della Comunità montana Partenio &#8211; Vallo di Lauro.</p>
<p>Il nome potrebbe derivare dalla epoca romana: praedium Badianum (&#8220;podere di Badio&#8221;). All&#8217;epoca facente parte del territorio di Abella, oggi Avella.</p>
<p>Importante la vena sportiva, vantando ben 5 giocatori che hanno militato tra Serie A e Serie C. Interessante anche l&#8217;attività nel Basket e nella Pallacanestro.</p>
<p>Vediamo la storia di Baiano e cosa vedere a <a href="#baiano"><span id="baiano" class="sta-anchor " aria-hidden="true">Baiano</span></a>.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Baiano_storia"><span class="toc_number toc_depth_1">1</span> Baiano storia</a></li><li><a href="#Baiano_cosa_vedere"><span class="toc_number toc_depth_1">2</span> Baiano cosa vedere</a></li><li><a href="#Festa_del_Maio_di_Baiano_cos8217e"><span class="toc_number toc_depth_1">3</span> Festa del Maio di Baiano cos&#8217;è</a><ul><li><a href="#Potrebbero_interessarti"><span class="toc_number toc_depth_2">3.1</span> Potrebbero interessarti:</a></li></ul></li></ul></div>
<h2><span id="Baiano_storia">Baiano storia</span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-18511" src="https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-storia.jpg" alt="baiano storia" width="640" height="480" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-storia.jpg 640w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-storia-320x240.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Qual è la storia di Baiano? Di origine romana, ha fatto poi parte del longobardo ducato di Benevento e del normanno principato di Salerno. Nel 1129 era il casale di Avella, mentre nel 1210 era tassato separatamente. In seguito fu feudo degli Orsini e quindi fece parte della baronia di Avella.</p>
<p>Acquisì l&#8217;autonomia alla fine del 1600. Ad inizio &#8216;700, divenne comune autonomo con il nome di Bajano (che mantenne fino ad inizio &#8216;900) e fece parte in passato della provincia di Terra di Lavoro. Con l&#8217;unità d&#8217;Italia fu assegnata alla provincia di Avellino.</p>
<p>Fino al 1923 (data dell&#8217;abolizione del mandamento come suddivisione amministrativa) fu capoluogo del mandamento omonimo e fu sede della pretura, del carcere mandamentale e di altri uffici amministrativi.</p>
<p>Le vicende storiche successive di Baiano seguirono quelle di molti comuni in provincia di <a href="https://lucascialo.altervista.org/avellino-il-timido-epicentro-della/" target="_blank" rel="noopener">Avellino</a>. La difficile ricostruzione del Dopoguerra, l&#8217;emigrazione verso altre zone d&#8217;Italia e all&#8217;estero. Il terremoto del 1980 che sconfisse definitivamente ogni volontà di rilancio.</p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;9780937321&quot;,&quot;client&quot;:&quot;ca-pub-3505765273588451&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<h2><span id="Baiano_cosa_vedere">Baiano cosa vedere</span></h2>
<p><img loading="lazy" class="alignnone size-large wp-image-18512" src="https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-Chiesa-di-Santa-Croce-960x540.jpg" alt="baiano Chiesa di Santa Croce" width="780" height="439" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-Chiesa-di-Santa-Croce-960x540.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-Chiesa-di-Santa-Croce-320x180.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-Chiesa-di-Santa-Croce-768x432.jpg 768w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-Chiesa-di-Santa-Croce-1536x864.jpg 1536w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/baiano-Chiesa-di-Santa-Croce-2048x1152.jpg 2048w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p>Cosa vedere a Baiano? Questi i principali luoghi d&#8217;interesse:</p>
<ul>
<li>Il centro storico, che prende il nome di Quartiere Vesuni</li>
<li>La Chiesa di Santa Croce</li>
<li>La Chiesa dei SS Apostoli</li>
<li>La Chiesa di Santo Stefano Protomartire</li>
<li>L&#8217;Eremo di Gesù e Maria</li>
<li>Vallone Sorroncello (650 m s.l.m.)</li>
</ul>
<h2><span id="Festa_del_Maio_di_Baiano_cos8217e">Festa del Maio di Baiano cos&#8217;è</span></h2>
<p><img loading="lazy" class="alignnone size-large wp-image-18513" src="https://lucascialo.altervista.org/wp-content/uploads/2020/09/Festa-del-Maio-di-Baiano-960x752.jpg" alt="Festa del Maio di Baiano" width="780" height="611" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/09/Festa-del-Maio-di-Baiano-960x752.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/Festa-del-Maio-di-Baiano-320x251.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/Festa-del-Maio-di-Baiano-768x601.jpg 768w, https://lucascialo.altervista.org/wp-content/uploads/2020/09/Festa-del-Maio-di-Baiano.jpg 1000w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p>Menzione a parte merita la Festa del Maio. La quale, come riporta <a href="https://it.wikipedia.org/wiki/Baiano" target="_blank" rel="noopener">Wikipedia</a>, si divide nelle seguenti tappe:</p>
<ol>
<li>Tra il 13 e il 24 dicembre si tengono le cosiddette &#8220;<em>mess &#8216;e notte</em>&#8220;, celebrate alle 5 di mattina per consentire di andare al lavoro</li>
<li>In un cortile del centro storico, della famiglia Canonico-Pradal, viene allestito un presepe e la sera della vigilia di Natale vi si porta in processione il Bambino Gesù.</li>
<li>Durante la messa nella chiesa della Santa Croce, vengono benedette le carabine e gli attrezzi da boscaiolo.</li>
<li>Dopo la messa il boscaiolo che ha per tradizione dal 1965 (Lippiello Giuseppe detto O&#8217;Battaglione, Classe &#8217;45) si reca insieme al popolo Baianese, nel &#8220;<em>bosco di Arciano</em>&#8220;, la zona collinare di Baiano, per tagliare un albero, &#8220;<em>il Maio</em>&#8220;, preventivamente segnato da due grandi &#8220;S&#8221; di colore rosso in onore del patrono, Santo Stefano.</li>
<li>Si ritorna in Chiesa per portare il tronco. Nel piazzale vengono poi sparati colpi con le vecchie carabine ad avancarica e l&#8217;albero viene eretto in un buco appositamente preparato, tirato da tre funi disposte su tre punti del piazzale.</li>
<li>Il membro di una famiglia che ha per tradizione tale compito, si arrampica sul tronco per sciogliere le funi. Un gesto di buon auspicio per l&#8217;anno che verrà.</li>
<li>Il giorno di Natale dopo pranzo si raccolgono le fascine casa per casa. Utilizzate poi la sera per accendere un grande falò nel piazzale (chiamato in dialetto &#8216;o fucarone), che conclude la festa.</li>
</ol>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;9780937321&quot;,&quot;client&quot;:&quot;ca-pub-3505765273588451&quot;}"  style="text-align:center;padding: 1em 0;"></div>
</div><div class="av-social-share av-social-type-text-icon av-social-share-bottom">
<div class="av-share-label"><span>Condividi articolo sui Social</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Flucascialo.altervista.org%2Fbaiano-festa-del-maio-cosa-vedere%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Baiano%2C+dove+si+tiene+la+Festa+del+Maio&amp;url=https%3A%2F%2Flucascialo.altervista.org%2Fbaiano-festa-del-maio-cosa-vedere%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flucascialo.altervista.org%2Fbaiano-festa-del-maio-cosa-vedere%2F&amp;description=Baiano%2C+dove+si+tiene+la+Festa+del+Maio&amp;media=https%3A%2F%2Flucascialo.altervista.org%2Fwp-content%2Fuploads%2F2020%2F09%2FFesta-del-Maio-di-Baiano.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flucascialo.altervista.org%2Fbaiano-festa-del-maio-cosa-vedere%2F&title=Baiano%2C+dove+si+tiene+la+Festa+del+Maio" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
</div><div class="crp_related  "><h3><span id="Potrebbero_interessarti">Potrebbero interessarti:</span></h3><ul><li><a href="https://lucascialo.altervista.org/litalia-beffa-lindia-e-si-tiene-i-due/"     class="post-3503"><img  width="150" height="150"  src="https://www.soniaalfano.it/wp-content/uploads/2011/01/catherine_ashton.jpg" class="crp_thumb crp_first" alt="L’ITALIA BEFFA L’INDIA E SI TIENE I DUE MARO’" title="L’ITALIA BEFFA L’INDIA E SI TIENE I DUE MARO’" /><span class="crp_title">L’ITALIA BEFFA L’INDIA E SI TIENE I DUE MARO’</span></a></li><li><a href="https://lucascialo.altervista.org/paradosso-italia-organizza-lexpo-ma-poi/"     class="post-2140"><img  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2016/04/187_Belvedere_di_San_Leucio_0-150x150.jpg" class="crp_thumb crp_featured" alt="PARADOSSO ITALIA: ORGANIZZA L’EXPO MA POI TIENE CHIUSI DECINE DI MUSEI" title="PARADOSSO ITALIA: ORGANIZZA L’EXPO MA POI TIENE CHIUSI DECINE DI MUSEI" srcset="https://lucascialo.altervista.org/wp-content/uploads/2016/04/187_Belvedere_di_San_Leucio_0-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2016/04/187_Belvedere_di_San_Leucio_0-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">PARADOSSO ITALIA: ORGANIZZA L’EXPO MA POI TIENE&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/della-valle-tiene-cuore-le-sorti-del/"     class="post-4323"><img  width="150" height="150"  src="https://www.myluxury.it/img/tods.jpg" class="crp_thumb crp_first" alt="DELLA VALLE TIENE A CUORE LE SORTI DEL COLOSSEO...E DELLE SUE AZIONI IN BORSA" title="DELLA VALLE TIENE A CUORE LE SORTI DEL COLOSSEO...E DELLE SUE AZIONI IN BORSA" /><span class="crp_title">DELLA VALLE TIENE A CUORE LE SORTI DEL COLOSSEO...E&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/anche-il-presidente-della-repubblica/"     class="post-3876"><img  width="150" height="150"  src="https://informatisubito.myblog.it/media/01/01/2136666122.jpg" class="crp_thumb crp_first" alt="ANCHE IL PRESIDENTE DELLA REPUBBLICA TIENE FAMIGLIA, ECCO COSA FANNO FIGLIO E NIPOTE" title="ANCHE IL PRESIDENTE DELLA REPUBBLICA TIENE FAMIGLIA, ECCO COSA FANNO FIGLIO E NIPOTE" /><span class="crp_title">ANCHE IL PRESIDENTE DELLA REPUBBLICA TIENE FAMIGLIA,&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/festa-di-piedigrotta-2009/"     class="post-4603"><img  width="150" height="150"  src="https://www.storiedinapoli.it/wp-content/uploads/2009/08/piedigrotta-2009.gif" class="crp_thumb crp_first" alt="FESTA DI PIEDIGROTTA 2009" title="FESTA DI PIEDIGROTTA 2009" /><span class="crp_title">FESTA DI PIEDIGROTTA 2009</span></a></li><li><a href="https://lucascialo.altervista.org/primo-maggio-festa-o-commemorazione-4771/"     class="post-4798"><img  width="150" height="150"  src="https://mammachioccia2.altervista.org/_altervista_ht/1Maggio1890520.JPG" class="crp_thumb crp_first" alt="PRIMO MAGGIO, FESTA O COMMEMORAZIONE?" title="PRIMO MAGGIO, FESTA O COMMEMORAZIONE?" /><span class="crp_title">PRIMO MAGGIO, FESTA O COMMEMORAZIONE?</span></a></li></ul><div class="crp_clear"></div></div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://lucascialo.altervista.org/category/viaggi/" rel="category tag">viaggi</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://lucascialo.altervista.org/tag/baiano/" rel="tag">baiano</a> , <a href="https://lucascialo.altervista.org/tag/campania/" rel="tag">campania</a> , <a href="https://lucascialo.altervista.org/tag/monti/" rel="tag">monti</a></div>		</footer><!-- .entry-footer -->

						<div class="author-bio">
		<div class="author-avatar">
			<img src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/70580532_10220886208731844_2563102290294603776_o-150x150.jpg" width="60" height="60" alt="Luca Scialò" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<div class="author-content">
			<h4 class="author-title">
			<span class="author-heading">
				Pubblicato da Luca Scialò			</span>
			</h4>
			<p class="author-description">
				Sociologo, blogger, web writer.
Amo il Cinema, l'Inter e ovviamente scrivere				<a class="author-link"
				   href="https://lucascialo.altervista.org/author/lucascialo/" rel="author">
					Mostra altri articoli				</a>
			</p>
		</div>
	</div>
		
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lucascialo.altervista.org/mafalda-immagini-storia/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Mafalda piange il suo creatore Quino: simbolo di un femminismo che non c&#8217;è più</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-18510.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-18510" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/baiano-festa-del-maio-cosa-vedere/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lucascialo.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='18510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e929c0022" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">

		<div class="av-elem banner-sidebar">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"5211136924","client":"ca-pub-3505765273588451"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>

		<div id="av_profile_widget-5" class="widget widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/70580532_10220886208731844_2563102290294603776_o-150x150.jpg" width="100" height="100" alt="Luca Scialò" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />		</span>
		<h4>Luca Scialò</h4>
		<p>Sociologo, blogger, web writer. La mail per contattarmi: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d5b9a0b6b4fba6b6bcb4b9baede495b2b8b4bcb9fbb6bab8">[email&#160;protected]</a></p>
	</div>
</div>
<div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:600px"
						data-ad-client="ca-pub-3505765273588451"
						data-ad-slot="3734403729"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>
<div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel Blog</span></h3><form role="search" method="get" class="search-form" action="https://lucascialo.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
</div><div id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Seguici su Facebook</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flucascialonews%2F%3Fref%3Dbookmarks&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></div>

<div id="wpp-3" class="widget popular-posts">
<h3 class="widget-title"><span>Post più letti ultimo mese</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://lucascialo.altervista.org/eurospin-prezzi-volantino/" target="_self"><img src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/12501-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://lucascialo.altervista.org/eurospin-prezzi-volantino/" class="wpp-post-title" target="_self">Fai la spesa da Eurospin? La spiazzante origine dei suoi prodotti</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">898 views</span></span>
</li>
<li>
<a href="https://lucascialo.altervista.org/jonathan-galindo-chi-e-storia/" target="_self"><img src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/18526-featured-75x75.jpg" width="75" height="75" alt="jonathan galindo" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://lucascialo.altervista.org/jonathan-galindo-chi-e-storia/" class="wpp-post-title" target="_self">Jonathan Galindo, chi è il &#8220;mostro&#8221; che adesca minorenni sui Social</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">495 views</span></span>
</li>
<li>
<a href="https://lucascialo.altervista.org/2020-previsioni-nostradamus-vanga/" target="_self"><img src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/16223-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://lucascialo.altervista.org/2020-previsioni-nostradamus-vanga/" class="wpp-post-title" target="_self">Previsioni 2020, cosa accadrà? Le profezie inquietanti di Nostradamus, Baba Vanga e Parravicini</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">407 views</span></span>
</li>
</ul>

</div>
<div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Ultimi commenti</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Johnny</span> su <a href="https://lucascialo.altervista.org/jonathan-galindo-chi-e-storia/#comment-4396">Jonathan Galindo, chi è il &#8220;mostro&#8221; che adesca minorenni sui Social</a></li><li class="recentcomments"><span class="comment-author-link">Carlo</span> su <a href="https://lucascialo.altervista.org/jonathan-galindo-chi-e-storia/#comment-4395">Jonathan Galindo, chi è il &#8220;mostro&#8221; che adesca minorenni sui Social</a></li><li class="recentcomments"><span class="comment-author-link">Andrea</span> su <a href="https://lucascialo.altervista.org/jonathan-galindo-chi-e-storia/#comment-4394">Jonathan Galindo, chi è il &#8220;mostro&#8221; che adesca minorenni sui Social</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://marioggi1952@libero.it' rel='external nofollow ugc' class='url'>kiko</a></span> su <a href="https://lucascialo.altervista.org/semaforo-giallo-durata-multa-punti/#comment-4392">Semaforo giallo ridotto a 3 secondi: quali rischi, dalla multa agli incidenti</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://lucascialo.altervista.org" rel='external nofollow ugc' class='url'>Luca Scialò</a></span> su <a href="https://lucascialo.altervista.org/regionali-2020-salvini-risultati/#comment-4390">Regionali 2020, Salvini voleva prendersi il Sud ma sta perdendo pure il Nord</a></li></ul></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!-- Code for ScambioBannerGratis.com -->
<div style="width: auto; height: 83px;" align="center">
<script language="javascript" src="https://ctrl.scambiobannergratis.com/control.js"></script>
<iframe src="https://www.scambiobannergratis.com/x.php?id=1665&bid=1827" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe><br>
<a href="http://www.scambiobannergratis.com" target="_blank" title="scambio banner gratis" rel="noopener">Ads by ScambioBannerGratis.com</a>
</div>
<!-- Code for ScambioBannerGratis.com --></div>
		</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Acquista le simpatiche avventure di Prosdomici</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youcanprint.it/umorismo-tema-animali/le-avventure-di-prosdocimi-9788891146540.html"><img class="aligncenter wp-image-20620 size-full" src="https://tormenti.altervista.org/wp-content/uploads/2018/10/received_341402403334056.png" alt="EBook Comico" width="300" height="297" /></a></div></div><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>Links amici</span></h3>			<div class="textwidget"><a href='https://it.jobsora.com/'>Jobsora, per trovare lavoro in Italia e all'Estero</a></p>

<a href='https://www.lavorosociologia.it/'>Annunci di lavoro per sociologi</a></p>

<a href='http://www.contropiano.org/'>Contropiano</a></p>

<a href='http://corriere.it'>Corriere della sera</a></p>

<a href='https://focustech.it/author/lscialo'>FocusTech</a></p>

<a href='http://www.giancarlosiani.it/'>Giancarlo Siani</a></p>

<a href="https://goofynomics.blogspot.it/">Goofynomics</a></p>

<a href="https://suoniedesperimenti.blogspot.it/">Il Blog di Antonio Stellato</a></p>

<a href='http://tormenti.altervista.org/'>Il Blog di Prosdocimi</a></p>

<a href='http://www.ilfattoquotidiano.it/'>Il Fatto quotidiano</a></p>

<a href='http://www.ilgiornale.it/'>Il Giornale</a></p>

<a href='http://www.inter.it/aas/hp?L=it'>Il sito ufficiale dell'Inter</a></p>

<a href='https://it.jooble.org/'>Jooble, sito per trovare lavoro</a></p>

<a href='http://www.tripadvisor.it/members/240barm'>Le mie recensioni su Tripadvisor</a></p>

<a href='http://www.liberoquotidiano.it/'>Libero quotidiano</a></p>

<a href="https://maxsomagazine.blogspot.com/">Maxsomagazine</a></p>

<a href='http://www.3bmeteo.com/'>Previsioni Meteo affidabili</a></p>

<a href='http://www.robertobaggio.com/'>Roberto Baggio</a></p>

<a href='http://www.tuttiascuola.org/home.asp'>Tutti a scuola Onlus</a></p>

<a href="https://wikileaks.org/">Wikileaks, il sito che fa tremare i potenti</a></p>

<a href='https://www.tuttogreen.it/author/luca-scialo/'>Tuttogreen</a></p>

<a href="https://webeconomia.it/">Web economia</a></p></div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Intopic</span></h3><div class="textwidget custom-html-widget"><a href="https://www.intopic.it/"><img src="https://www.intopic.it/images/newlogo/logo14.png" alt="intopic.it" style="border:none;vertical-align:middle;"/></a></div></div><div id="av_random_post_widget-3" class="widget widget-altervista-random-post">
<h3 class="widget-title"><span>Lo scoop</span></h3>
	<div class="widget-altervista-random-post">
								<div class="av-random-post-thumbnail">
							<a href="https://lucascialo.altervista.org/ristorante-consigli-cosa-ordinare/" title="Ristorante, consigli su cosa ordinare: i 7 cibi da evitare per non subire truffe e danni salute">
								<img src="https://lucascialo.altervista.org/wp-content/uploads/2020/09/ristorante-cosa-evitare-ordinare-120x80.png" alt="Ristorante, consigli su cosa ordinare: i 7 cibi da evitare per non subire truffe e danni salute" width="120" height="80" />
							</a>
						</div>
										<div class="av-random-post-content">
					<h3><a href="https://lucascialo.altervista.org/ristorante-consigli-cosa-ordinare/" title="Ristorante, consigli su cosa ordinare: i 7 cibi da evitare per non subire truffe e danni salute">Ristorante, consigli su cosa ordinare: i 7 cibi da evitare per non subire truffe e danni salute</a></h3>
					<p>Malgrado le continue crisi cicliche che continuano a funestare le economie mondiali, andare al risto ...</p>				</div>
					
	</div>
</div>

	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1588844450"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1600869685"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1588844450"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1588844450"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"lucascialo"}</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>

<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

    <p>Vuoi restare aggiornato sulle ultime notizie?</p>    <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25' id='av-utils-js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25' id='av-social-js'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450' id='av_utils_native-js'></script>
<script id='push_notification_api-js-extra'>
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"lucascialo","platform":"altervista","headers":{}};
</script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450' id='push_notification_api-js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450' id='push_notification_object-js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js' id='handlebars-js'></script>
<script id='push_notification_frontend-js-extra'>
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
</script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450' id='push_notification_frontend-js'></script>
<script id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script id='push_notification_client-js-extra'>
var push_notification_client_data = {"service_worker_url":"https:\/\/lucascialo.altervista.org\/?av-service-worker=1588844450","admin_topics":[]};
</script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450' id='push_notification_client-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"Visualizza","visibility_hide":"Chiudi","width":"Auto"};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/wp-last-modified-info/assets/js/frontend.min.js?ver=1.7.5' id='wplmi-frontend-js'></script>
<script id='scroll-to-anchor-js-extra'>
var sta_settings = {"distance":"50","speed":"500","exceptions":""};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=5.5.1' id='scroll-to-anchor-js'></script>
<script src='https://lucascialo.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" src='https://lucascialo.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<!-- start Simple Custom CSS and JS -->
<script>
jQuery(document).ready(function( $ ){
if($(window).width()<600)
{
   $("iframe#mappacv").attr("src","https://arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61");
}
else
{ $("iframe#mappacv").attr("src","https://www.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR0ftBKAIyap2pIC11_DzFDR22DbU093S7cCkWFL8zdaaHqL7D1Jk5ctKOw#/bda7594740fd40299423467b48e9ecf6");
} 
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style>
.entry-content {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
-webkit-box-orient: vertical;
-webkit-box-direction: normal;
    -ms-flex-flow: column;
        flex-flow: column;

}

.entry-content .banner-wrapper:nth-last-child(4){
	order: 2;
}

article .banner-wrapper:nth-last-child(4){
	order: 2;
}

.av-social-share{
	order: 3;
}

.ziczacp{
	order: 4;
}

.crp_related {
	order: 5;
}



@media only screen and (min-width: 220px) {
.post-page-content, .post .status-publish{
	display: flex !important;
	display: -webkit-flex !important;
	display:         flex !important;
	-webkit-flex-flow: column nowrap !important;
	flex-flow: column nowrap !important;
}

 .post-page-content .banner-wrapper:nth-last-child(4){
	order: 2;
}
}

@media only screen and (min-width: 1200px) {
div.page-link {
	font-size:22px !important;
}
}</style>
<!-- end Simple Custom CSS and JS -->
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://lucascialo.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7915523" rel="noreferrer" target="_blank" class="iubenda-advertising-preferences-link">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13653"><a href="https://lucascialo.altervista.org">Home</a></li>
<li id="av-mobile-menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="https://lucascialo.altervista.org/category/attualita/">attualità</a></li>
<li id="av-mobile-menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="https://lucascialo.altervista.org/category/calcio/">calcio</a></li>
<li id="av-mobile-menu-item-13691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13691"><a href="https://lucascialo.altervista.org/category/mass-media/">mass-media</a></li>
<li id="av-mobile-menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="https://lucascialo.altervista.org/category/tecnologia/">tecnologia</a></li>
<li id="av-mobile-menu-item-13692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13692"><a href="https://lucascialo.altervista.org/category/gossip/">gossip</a></li>
<li id="av-mobile-menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13657"><a href="https://lucascialo.altervista.org/category/viaggi/">viaggi</a></li>
<li id="av-mobile-menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13660"><a href="https://lucascialo.altervista.org/category/salute/">salute</a></li>
<li id="av-mobile-menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://lucascialo.altervista.org/category/politica/">politica</a></li>
<li id="av-mobile-menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="https://lucascialo.altervista.org/category/cinema/">cinema</a></li>
<li id="av-mobile-menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://lucascialo.altervista.org/category/economia/">economia</a></li>
<li id="av-mobile-menu-item-13662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13662"><a href="https://lucascialo.altervista.org/category/personaggi/">personaggi</a></li>
<li id="av-mobile-menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://lucascialo.altervista.org/category/esteri/">esteri</a></li>
<li id="av-mobile-menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://lucascialo.altervista.org/category/ambiente/">ambiente</a></li>
<li id="av-mobile-menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://lucascialo.altervista.org/category/cronaca/">cronaca</a></li>
<li id="av-mobile-menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13705"><a href="https://lucascialo.altervista.org/category/musica/">musica</a></li>
<li id="av-mobile-menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://lucascialo.altervista.org/category/napoli/">napoli</a></li>
<li id="av-mobile-menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://lucascialo.altervista.org/category/campania/">campania</a></li>
<li id="av-mobile-menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://lucascialo.altervista.org/category/giustizia/">giustizia</a></li>
<li id="av-mobile-menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://lucascialo.altervista.org/category/cultura/">cultura</a></li>
<li id="av-mobile-menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="https://lucascialo.altervista.org/category/religione/">religione</a></li>
<li id="av-mobile-menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://lucascialo.altervista.org/category/storia/">storia</a></li>
</ul>			<div class="social-icons">
			<a href="https://www.facebook.com/lucascialonews/" title="Facebook" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-facebook"></span>
		</a>
	
	
			<a href="https://twitter.com/Luca_Scialo81" title="Twitter" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-twitter"></span>
		</a>
	
			<a href="https://www.pinterest.it/LucaScialo/" title="Pinterest" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-pinterest"></span>
		</a>
	
	
	
</div>
		</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
