<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//lucascialo.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1576766221"></script><script async src="//lucascialo.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1570028310"></script><link href="https://fonts.googleapis.com/css?family=Verdana%2C+Geneva%2C+sans-serif%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:Verdana, Geneva, sans-serif;--title-font:Verdana, Geneva, sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#1e73be;--site-title-color:#2a2a2a;--site-tagline-color:#2a2a2a;--primary-color-link:#175892;--primary-color-dark:#175892;--primary-color-very-dark:#103e66;--primary-color-light:#f6fafe;--logo-size:100%;}</style><title>Immuni app: come funziona, se serve, rischi e chi c’è dietro</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: av-seamless-keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"lucascialo","&cd1":"post","&cd5":"desktop: av-seamless-keith","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s612433|7915523)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Come funziona la app Immuni? Serve davvero la app Immuni? Quali rischi corriamo con la app Immuni? Il nome dice tutto. La app Immuni è stata sviluppata"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lucascialo.altervista.org/immuni-app-come-funziona-rischi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Immuni app: come funziona, se serve, rischi e chi c’è dietro" />
<meta property="og:description" content="Come funziona la app Immuni? Serve davvero la app Immuni? Quali rischi corriamo con la app Immuni? Il nome dice tutto. La app Immuni è stata sviluppata" />
<meta property="og:url" content="https://lucascialo.altervista.org/immuni-app-come-funziona-rischi/" />
<meta property="og:site_name" content="LE VOCI DI DENTRO" />
<meta property="article:publisher" content="https://www.facebook.com/lucascialonews/" />
<meta property="article:author" content="https://www.facebook.com/lucascialonews/" />
<meta property="article:tag" content="android" />
<meta property="article:tag" content="app" />
<meta property="article:tag" content="app immuni" />
<meta property="article:tag" content="apple" />
<meta property="article:tag" content="cina" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="hong kong" />
<meta property="article:tag" content="ios" />
<meta property="article:tag" content="privacy" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="singapore" />
<meta property="article:tag" content="smartphone" />
<meta property="article:tag" content="ue" />
<meta property="article:section" content="tecnologia" />
<meta property="article:published_time" content="2020-04-20T22:00:09+00:00" />
<meta property="article:modified_time" content="2020-04-19T21:44:25+00:00" />
<meta property="og:updated_time" content="2020-04-19T21:44:25+00:00" />
<meta property="og:image" content="https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona.jpg" />
<meta property="og:image:secure_url" content="https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="684" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915523,"siteId":612433,"localConsentDomain":"lucascialo.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="LE VOCI DI DENTRO &raquo; Immuni app: come funziona, se serve, rischi e chi c’è dietro Feed dei commenti" href="https://lucascialo.altervista.org/immuni-app-come-funziona-rischi/feed/" />
<link id="av-dist-url" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/lucascialo.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1578994642\"><\/script><script src=\"\/\/lucascialo.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1578994642\"><\/script><script>[\"\\\/\\\/lucascialo.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1583165111\",\"\\\/\\\/lucascialo.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1581609976\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1583165111"></script><script type="module" async src="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1581609976"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1579512393"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1583334684"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1579512393"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1583334684"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1574859254"/><link rel="preload" as="style" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1579512393"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map */</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{background:#fff;padding:0;position:absolute;top:48px;right:0;opacity:0;transition:opacity .4s;width:240px;z-index:999;box-sizing:border-box}.header-search .search-form-content{display:none;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search.search-open{opacity:1;box-shadow:0 3px 12px rgba(0,0,0,.1)}.header-search.search-open .search-form-content{display:flex}.header-search .search-form{padding:0}.header-search .search-fields,.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map */</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map */</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map */</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map */</style><!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-85646792-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-85646792-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lucascialo.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lucascialo.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='top-list-style-css-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/gutenberg/blocks/top-list-block/blocks.style.build.css?ver=1581609976' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1567520925' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://lucascialo.altervista.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' media='all' />
<style id='crp-style-rounded-thumbs-inline-css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='toc-screen-css'  href='https://lucascialo.altervista.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lucascialo.altervista.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' media='all' />
<script>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/lucascialo.altervista.org","hash_tracking":"false"};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script src='https://lucascialo.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://lucascialo.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script>
var userSettings = {"url":"\/","uid":"0","time":"1587437779","secure":"1"};
</script>
<script src='https://lucascialo.altervista.org/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<script>
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lucascialo.altervista.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17242","token":"9d66615a3d","debug":""};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://lucascialo.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lucascialo.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lucascialo.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://lucascialo.altervista.org/?p=17242' />
<link rel="alternate" type="application/json+oembed" href="https://lucascialo.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flucascialo.altervista.org%2Fimmuni-app-come-funziona-rischi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lucascialo.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flucascialo.altervista.org%2Fimmuni-app-come-funziona-rischi%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-3505765273588451" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <style type="text/css">.crp_related .crp_title{
left:0;
}

.crp_related img{
width:150px !important;
margin: 0 auto;

}

@media only screen and (min-width: 220px) {
.post-page-content img.aligncenter{
margin: 0 auto;
}

.crp_related a{
text-align:center;
}

}
</style><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
    $("#social_agg").appendTo(".entry-content");
  	$("#social_agg").appendTo(".post-page-content");
  	$("#social_agg iframe a").attr("target","_blank");
  
});


</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM6ZZCQ');</script>
<!-- End Google Tag Manager -->
<!-- end Simple Custom CSS and JS -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZZCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Add HTML code to the header or the footer. 

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505765273588451",
    enable_page_level_ads: true
  });
</script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
#site-header{
/* max-height:100vh; */
}

.header-image img,
article,
aside{
	border-radius:10px;
}

.header-image{
	/*max-height:initial;*/
  	margin: 0 auto;
  	width: 40%;
}

a.gtc-link{
font-weight:bold;
}

a.email_link, a.email_link:visited{
color:blue !important;
}

a.email_link:hover{
  color: orange !important;
}

#av_image_widget-2{
text-align:center;
}

.page-link{
  margin-bottom:10px;
  font-weight: bold;
}

.awac-wrapper{
order: -1;
}

.awac-wrapper .widget{
border: none;
padding: 0;
}

#listenButton1{
background-color: orange;
  border-radius: 10px;
  color: white;
  width: 150px;
  height: 50px;
}


@media only screen and (max-width: 800px) {
.page-link{
	padding:10px 5% 10px 5%;
	font-size: 22px;
  background-color: rgb(253,193,0);
  border-radius:10px;
  margin-bottom: 10px;
  font-weight:bold;
  font-family: Roboto;
}

  .icon-chevron-sign-right{
  	margin-left: 5px;
  }
  
  .icon-chevron-sign-left{
  	margin-right: 5px;
  }
  
  .post-page-content .banner-wrapper:nth-of-type(2){
    order: 5;
   }

  
.page-link a{
}
}

</style>
<!-- end Simple Custom CSS and JS -->
			<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:100px;
						font-family:'Georgia';						color:#dd9933;
						float:left;
						line-height:10px;
						padding-right:0px;}
			</style>
			

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lucascialo.altervista.org\/immuni-app-come-funziona-rischi\/"},"url":"https:\/\/lucascialo.altervista.org\/immuni-app-come-funziona-rischi\/","headline":"Immuni app: come funziona, se serve, rischi e chi c’è...","datePublished":"2020-04-21T00:00:09+02:00","dateModified":"2020-04-19T23:44:25+02:00","publisher":{"@type":"Organization","@id":"https:\/\/lucascialo.altervista.org\/#organization","name":"Le voci di dentro","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/lucascialo.altervista.org\/wp-content\/uploads\/2020\/04\/immuni-app-come-funziona.jpg","width":1200,"height":684},"articleSection":"tecnologia","keywords":"android, app, app immuni, apple, cina, coronavirus, google, hong kong, ios, privacy, salute, singapore, smartphone, ue","description":"Come funziona la app Immuni? Serve davvero la app Immuni? Quali rischi corriamo con la app Immuni? Il nome dice tutto. La app Immuni è stata sviluppata dalla società Bending Spoons, sia per il sistema operativo iOS e Android, ed è stata scelta dal Governo italiano al fine di","author":{"@type":"Person","name":"Luca Scialò","url":"https:\/\/lucascialo.altervista.org\/author\/lucascialo\/","description":"Sociologo, blogger, web writer.\r\nAmo il Cinema, l'Inter e ovviamente scrivere","image":{"@type":"ImageObject","url":"https:\/\/lucascialo.altervista.org\/wp-content\/uploads\/2019\/09\/70580532_10220886208731844_2563102290294603776_o.jpg","height":96,"width":96},"sameAs":["http:\/\/lucascialo.altervista.org","https:\/\/plus.google.com\/102611451089129780405","https:\/\/www.facebook.com\/lucascialonews\/","https:\/\/twitter.com\/Luca_Scialo81"]}}</script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://lucascialo.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1587437779"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style id="custom-background-css">
body.custom-background { background-color: #dd9933; }
</style>
	<link rel="amphtml" href="https://lucascialo.altervista.org/immuni-app-come-funziona-rischi/amp/"><link rel="icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */
nav#access{
	display:none;
}</style><!-- End AlterVista Custom CSS -->
		<style id="wp-custom-css">
			a:hover{background-color:orange;color:blue!important;}		</style>
		</head>

<body class="post-template-default single single-post postid-17242 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-keith av-site-cards av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo av-hide-mobile"><p class="site-title"><a href="https://lucascialo.altervista.org/" rel="home">LE VOCI DI DENTRO</a></p><p class="site-description"><span>IL BLOG DELLE VERITA&#039; SUPPOSTE</span></p></div>
			<div class="social-icons">
			<a href="https://www.facebook.com/lucascialonews/" title="Facebook" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-facebook"></span>
		</a>
	
	
			<a href="https://twitter.com/Luca_Scialo81" title="Twitter" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-twitter"></span>
		</a>
	
			<a href="https://www.pinterest.it/LucaScialo/" title="Pinterest" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-pinterest"></span>
		</a>
	
	
	
</div>

							<div class="header-image av-hide-mobile">
					<a href="https://lucascialo.altervista.org/">
						<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2019/11/cropped-cropped-the_kid_chaplin-2-3.jpg" width="1200"
							 height="937" alt="LE VOCI DI DENTRO"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-menu" class="main-menu"><li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13653"><a href="https://lucascialo.altervista.org">Home</a></li>
<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="https://lucascialo.altervista.org/category/attualita/">attualità</a></li>
<li id="menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="https://lucascialo.altervista.org/category/calcio/">calcio</a></li>
<li id="menu-item-13691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13691"><a href="https://lucascialo.altervista.org/category/mass-media/">mass-media</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13661"><a href="https://lucascialo.altervista.org/category/tecnologia/">tecnologia</a></li>
<li id="menu-item-13692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13692"><a href="https://lucascialo.altervista.org/category/gossip/">gossip</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13657"><a href="https://lucascialo.altervista.org/category/viaggi/">viaggi</a></li>
<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13660"><a href="https://lucascialo.altervista.org/category/salute/">salute</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://lucascialo.altervista.org/category/politica/">politica</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="https://lucascialo.altervista.org/category/cinema/">cinema</a></li>
<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://lucascialo.altervista.org/category/economia/">economia</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13662"><a href="https://lucascialo.altervista.org/category/personaggi/">personaggi</a></li>
<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://lucascialo.altervista.org/category/esteri/">esteri</a></li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://lucascialo.altervista.org/category/ambiente/">ambiente</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://lucascialo.altervista.org/category/cronaca/">cronaca</a></li>
<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13705"><a href="https://lucascialo.altervista.org/category/musica/">musica</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://lucascialo.altervista.org/category/napoli/">napoli</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://lucascialo.altervista.org/category/campania/">campania</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://lucascialo.altervista.org/category/giustizia/">giustizia</a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://lucascialo.altervista.org/category/cultura/">cultura</a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="https://lucascialo.altervista.org/category/religione/">religione</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://lucascialo.altervista.org/category/storia/">storia</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleClass(class='search-open');tap:search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search">
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://lucascialo.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

	<div class="av-elem banner-header loading">
		<div class="banner-wrapper"><script>!function(){var av_size = '728X90';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

	</div>

	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-17242" class="post-17242 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-android tag-app tag-app-immuni tag-apple tag-cina tag-coronavirus tag-google tag-hong-kong tag-ios tag-privacy tag-salute tag-singapore tag-smartphone tag-ue">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Immuni app: come funziona, se serve, rischi e chi c’è dietro</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://lucascialo.altervista.org/immuni-app-come-funziona-rischi/" rel="bookmark"><time class="entry-date published" datetime="2020-04-21T00:00:09+02:00">21 Aprile 2020</time><time class="updated" datetime="2020-04-19T23:44:25+02:00">19 Aprile 2020</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="initial-letter"><div class="avadvslot banner_google_336X280" id="content_top_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;7847169775&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;9780937321&quot;,&quot;client&quot;:&quot;ca-pub-3505765273588451&quot;}"  style="text-align:center;padding-bottom: 1em;"></div>
<p><span style="font-size: large;">Come funziona la app Immuni? Serve davvero la app Immuni? Quali rischi corriamo con la app Immuni?</span></p>
<p><span style="font-size: large;">Il nome dice tutto. La app Immuni è stata sviluppata dalla società Bending Spoons, sia per il sistema operativo iOS e Android, ed è stata scelta dal Governo italiano al fine di evitare i contatti tra persone contagiate e persone sane mediante tracciamento degli spostamenti dei primi ed avviso ai secondi. </span></p>
<p><span style="font-size: large;">La app dovrebbe quindi evitare che, nella cosiddetta Fase 2 dove ci sarà una graduale riapertura delle attività, il Coronavirus possa nuovamente diffondersi e generare nuovi focolai. </span></p>
<p><span style="font-size: large;">C’è chi parla di tecnologia che ci viene in soccorso nella lotta contro la diffusione del Coronavirus Covid-19. C’è chi parla di ennesima violazione della privacy. E chi parla di una app inutile perché già ci sono Google e Facebook che monitorano i nostri movimenti.</span></p>
<p><span style="font-size: large;">La app Immuni, insomma, come tante altre cose, divide l’opinione pubblica. Ma come stanno davvero le cose? Cerchiamo di fare chiarezza.</span></p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;9780937321&quot;,&quot;client&quot;:&quot;ca-pub-3505765273588451&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#App_Immuni_come_funziona"><span class="toc_number toc_depth_1">1</span> App Immuni come funziona</a></li><li><a href="#Perche_e_stata_scelta_la_app_di_Bending_Spoons"><span class="toc_number toc_depth_1">2</span> Perché è stata scelta la app di Bending Spoons</a></li><li><a href="#App_Immuni_serve_davvero"><span class="toc_number toc_depth_1">3</span> App Immuni serve davvero?</a></li><li><a href="#Come_funziona_tracciamento_in_Cina_Corea_e_Singapore"><span class="toc_number toc_depth_1">4</span> Come funziona tracciamento in Cina, Corea e Singapore</a></li><li><a href="#In_Usa_si_utilizzera_Google_e_Apple"><span class="toc_number toc_depth_1">5</span> In Usa si utilizzerà Google e Apple</a></li><li><a href="#App_Immuni_rischio_privacy"><span class="toc_number toc_depth_1">6</span> App Immuni rischio privacy</a></li><li><a href="#Chi_ce_dietro_app_Immuni"><span class="toc_number toc_depth_1">7</span> Chi c’è dietro app Immuni</a><ul><li><a href="#Potrebbero_interessarti"><span class="toc_number toc_depth_2">7.1</span> Potrebbero interessarti:</a></li></ul></li></ul></div>
<h2><span id="App_Immuni_come_funziona"><span style="font-size: large;">App Immuni come funziona</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-17243" src="https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona.jpg" alt="immuni app come funziona" width="1200" height="684" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona.jpg 1200w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona-320x182.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona-960x547.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/immuni-app-come-funziona-768x438.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><span style="font-size: large;">Come funziona la App Immuni? Ce lo spiega il portale specializzato in materia <a href="https://www.agendadigitale.eu/cultura-digitale/immuni-come-funziona-lapp-italiana-contro-il-coronavirus/" target="_blank" rel="noopener">Agenda digitale</a>. </span></p>
<p><span style="font-size: large;">La app Immuni sarà composta di due parti:</span></p>
<ol>
<li><span style="font-size: large;">una dedicata al contact tracing vero e proprio (via Bluetooth)</span></li>
<li><span style="font-size: large;">l’altra destinata ad ospitare una sorta di “diario clinico” in cui l’utente possa annotare tempo per tempo dati relativi alle proprie condizioni di salute</span></li>
</ol>
<p><span style="font-size: large;">L’applicazione si fonda &#8211; come le soluzioni di Singapore, Apple e Google &#8211; sulla tecnologia Bluetooth Low Energy (BLE) e mantiene i dati dell’utente sul proprio dispositivo. Assegnandogli un ID temporaneo, che varia spesso e viene scambiato tramite Bluetooth con i dispositivi vicini.</span></p>
<p><span style="font-size: large;">Quando uno dei soggetti che ha scaricato l’app risulta positivo al virus, gli operatori sanitari gli forniscono un codice con il quale questi può scaricare su un server ministeriale il log degli ID con cui è stato in contatto nei giorni precedenti (a un metro, per un numero sufficiente di secondi). Così da consentire il loro “<em>abbinamento</em>” agli utenti che hanno scaricato l’app.</span></p>
<p><span style="font-size: large;">Pare che a questo punto ci sia un “vaglio qualitativo” algoritmico dei contatti, per ridurre il rischio di falsi positivi, che valuta la vicinanza fra i dispositivi e tempo di esposizione fra gli stessi, restituisce un valore di “<em>rischio contagio</em>” e genera un elenco di persone da avvertire tramite smartphone.</span></p>
<p><span style="font-size: large;">Il server quindi invia una notifica ai dispositivi di persone potenzialmente a rischio, che arriva sempre tramite l’app.</span></p>
<p><span style="font-size: large;">La notifica ha un messaggio deciso dalle autorità sanitarie e chiede di seguire un protocollo (isolamento, contattare numeri di emergenza per tamponi).</span></p>
<p><span style="font-size: large;">La trasmissione dei dati, stando allo standard del progetto PEPP-PT, cui Bending Spoons aderisce, è cifrata e firmata digitalmente per garantire la massima sicurezza e riservatezza in questa fase di “uscita” del dato dallo smartphone del singolo utente.</span></p>
<p><span style="font-size: large;">Ancora il Governo non ha fatto sapere (né probabilmente ha deciso) quale sarà questo server; l’app Bending Spoon è pensata per funzionare con un server in cloud (come di prassi per tutte le app smartphone).</span></p>
<p><span style="font-size: large;">La Commissione europea , nelle proprie linee guida, oltre a precisare che la scelta tecnologica dell’Unione è quella di utilizzare soluzioni basate su Bluetooth, ha inoltre scandagliato la situazione nei vari stati membri (e membri EFTA) evidenziando che solo Cipro e Norvegia stanno vagliando soluzioni blended che sfruttano sia Bluetooth che GPS.</span></p>
<h2><span id="Perche_e_stata_scelta_la_app_di_Bending_Spoons"><span style="font-size: large;">Perché è stata scelta la app di Bending Spoons</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-17244" src="https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-immuni-rischi.jpg" alt="app immuni rischi" width="660" height="371" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-immuni-rischi.jpg 660w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-immuni-rischi-320x180.jpg 320w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p><span style="font-size: large;">La scelta è ricaduta sulla app di Bending Spoons in quanto rientra nel progetto PEPP-PT (acronimo di Pan-European Privacy-Preserving Proximity Tracing). In linea con le istituzioni europee. Seppur esso abbia una natura privata e non istituzionale.</span></p>
<p><span style="font-size: large;">Pepp-PT abbina una iniziale decentralizzazione pura ad un server centralizzato di terze parti. In questo modo si può avere un compromesso tra minimizzazione del dato ed efficienza, sicurezza del trattamento.</span></p>
<h2><span id="App_Immuni_serve_davvero"><span style="font-size: large;">App Immuni serve davvero?</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-16483" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/coronavirus-come-difendersi.jpg" alt="coronavirus come difendersi" width="1280" height="853" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/01/coronavirus-come-difendersi.jpg 1280w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/coronavirus-come-difendersi-320x213.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/coronavirus-come-difendersi-960x640.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/coronavirus-come-difendersi-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><span style="font-size: large;">Il Ministro per l’Innovazione Tecnologica – di concerto con il Garante della Privacy – ritiene che la app per essere efficace deve essere utilizzata da almeno il 60% degli italiani. </span></p>
<p><span style="font-size: large;">Tuttavia, dato che la app è scaricabile su base volontaria (molti non vorranno farlo per sospetto rischio privacy), altri non potranno perché non dispongono di uno smartphone o hanno poca o nulla dimestichezza con la tecnologia (pensiamo proprio ai soggetti più a rischio, gli anziani), quella soglia potrebbe essere non raggiunta.</span></p>
<p><span style="font-size: large;">Oltretutto, diciamocela tutta. Il 60% come soglia generica non vuol dire nulla. La situazione del contagio non è certo uguale in tutte le zone. E potrebbe paradossalmente essere raggiunta dove il rischio è minimo e non dove il rischio è alto (pensiamo ai due estremi: Lombardia e Molise).</span></p>
<p><span style="font-size: large;">Ancora, la tecnologia deve essere abbinata ad un sistema in grado di effettuare controlli tramite tamponi. Al fine di individuare i positivi, nonché di isolare i casi meno gravi. Un aspetto non può prescindere da un altro, altrimenti avremo sempre una situazione a metà. E i tamponi a tappeto per ora sembrano una chimera, anche perché le analisi del sangue, seppur più immediate, sembrano non dare un risultato certo.</span></p>
<h2><span id="Come_funziona_tracciamento_in_Cina_Corea_e_Singapore"><span style="font-size: large;">Come funziona tracciamento in Cina, Corea e Singapore</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-16484" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/coronavirus-cosè.jpg" alt="coronavirus cos'è" width="275" height="183" /></p>
<p><span style="font-size: large;">In Asia la tecnologia contro la pandemia da covid-19 viene già utilizzata da tempo. Sia perché il problema è esploso prima, sia perché quei paesi sono da questo punto di vista avanti anni luce da noi.</span></p>
<p><span style="font-size: large;">Il Paese più tecnologico al mondo, Singapore, ha adottato la app TraceTogether. Sviluppata con dovizia da un’agenzia governativa, sfruttando la tecnologia Bluetooth Low Energy (BLE).</span></p>
<p><span style="font-size: large;">Il sistema cifra i dati dell’utente su server governativi e gli assegna un ID temporaneo, che varia spesso e viene trasmesso da un dispositivo all’altro quando questi si trovano a “<em>portata</em>” del segnale Bluetooth.</span></p>
<p><span style="font-size: large;">Il sistema ha però delle problematiche di implementazione. La prima delle quali è il fatto che ha necessità di una percentuale di adozione (ricordiamo, su base volontaria), sul totale della popolazione, molto elevata per poter funzionare. </span></p>
<p><span style="font-size: large;">E la seconda discende dalla natura stessa della tecnologia Bluetooth che, a seconda del modello di smartphone posseduto, può captare soggetti a distanza diversa (teoricamente fino a 100 metri) con i quali non necessariamente si è entrati in contatto con modalità tali da poter comportare un contagio.</span></p>
<p><span style="font-size: large;">La Cina, dal canto suo, ha invece sfruttato applicativi già presenti sugli smartphone dei propri cittadini (WeChat e Alipay) oltre a sperimentare numerose diverse soluzioni localmente. </span></p>
<p><span style="font-size: large;">Stiamo comunque parlando di un regime dittatoriale, che in quanto tale può imporre coercitivamente qualsiasi soluzione. Anche in virtù della gravità della situazione nel Paese.</span></p>
<p><span style="font-size: large;">A Hong Kong a tutti i soggetti che entrano nel paese viene consegnato un braccialetto che ne monitora i movimenti per la durata della loro presenza nel paese.</span></p>
<p><span style="font-size: large;">La Corea del sud si pone a metà strada tra queste soluzioni. Se da un lato è su base volontaria, dall’altro non è molto rispettosa dei dati personali dei cittadini.</span></p>
<h2><span id="In_Usa_si_utilizzera_Google_e_Apple"><span style="font-size: large;">In Usa si utilizzerà Google e Apple</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-9446" src="https://lucascialo.altervista.org/wp-content/uploads/2017/05/google.png" alt="" width="640" height="360" srcset="https://lucascialo.altervista.org/wp-content/uploads/2017/05/google.png 640w, https://lucascialo.altervista.org/wp-content/uploads/2017/05/google-320x180.png 320w, https://lucascialo.altervista.org/wp-content/uploads/2017/05/google-600x338.png 600w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><span style="font-size: large;">Negli Usa giocano facile, grazie alla presenza di Google ed Apple. Le loro soluzioni dovrebbero essere definite entro metà maggio. Un termine però un po&#8217; lontano, data la gravità della situazione americana.</span></p>
<p><span style="font-size: large;">In realtà, anche il sistema pensato dai colossi americani si basa sulla tecnologia Bluetooth Low Energy (BLE). Quindi niente GPS, ritenuto più efficace ma più invasivo. E cifra i dati dell’utente sul proprio dispositivo, assegnandogli un ID temporaneo, che varia spesso e viene scambiato tramite Bluetooth con i dispositivi vicini.</span></p>
<p><span style="font-size: large;">Sebbene questa soluzione sembri simile a quelle già viste, Apple e Google stanno cercando di fare qualcosa di più. Per risolvere il problema dei falsi positivi dovuti alla meno precisione del Bluetooth rispetto al GPS.</span></p>
<p><span style="font-size: large;">Gli ingegneri dei due colossi tech contano infatti di riuscire ad inserire una “soglia” di potenza del segnale del Bluetooth per escludere contatti non rilevanti.</span></p>
<p><span style="font-size: large;">Il progetto consta di due fasi: inserimento nel codice di applicazioni predisposte dalle autorità di pubblica sicurezza, e si occuperà di raccogliere il log dei “contatti” fra il proprio ID (che varia tempo per tempo per ragioni di privacy) e quelli dei vari smartphone che entrano nel range del dispositivo.</span></p>
<p><span style="font-size: large;">Successivamente, il programma potrà diventare un’applicazione autonoma o, nelle intenzioni degli sviluppatori, un semplice toggle per permettere di decidere se registrare o meno i “<em>contatti</em>”.</span></p>
<p><span style="font-size: large;">Il sistema funziona registrando i contatti per 14 giorni e consente, nel caso in cui un soggetto risulti positivo al contagio, di condividere i dati relativi ai contatti delle due settimane precedenti e di inoltrare un messaggio automatico a tutti questi contatti.</span></p>
<p><span style="font-size: large;">App Immuni serve davvero?</span></p>
<p><img loading="lazy" class="alignnone size-full wp-image-17245" src="https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-Immuni-chi-cè-dietro.jpg" alt="app Immuni chi c'è dietro" width="1280" height="720" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-Immuni-chi-cè-dietro.jpg 1280w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-Immuni-chi-cè-dietro-320x180.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-Immuni-chi-cè-dietro-960x540.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/app-Immuni-chi-cè-dietro-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><span style="font-size: large;">Tralasciando per un momento la questione privacy, restiamo ancora su quella squisitamente tecnica.</span></p>
<p><span style="font-size: large;">Ammesso e non concesso che la soluzione Bluetooth Low Energy funzioni davvero, il problema resta la base volontaria della app. </span></p>
<p><span style="font-size: large;">La quale fa sicuramente piacere, in quanto l’obbligo e la costrizione non fa mai piacere a nessuno, anzi spaventa. Ma se la scaricano in pochi (tra scetticismo, incapacità e ignoranza della sua esistenza) non servirà praticamente a nulla. </span></p>
<p><span style="font-size: large;">La app Immuni, come suggerisce lo stesso portale Agenda digitale, potrebbe risultare davvero efficace adottato 3 soluzioni possibili. In ordine graduale di coercizione:</span></p>
<ul>
<li><span style="font-size: large;">inviare un avviso bonario a chi è entrato in contatto con un contagiato, suggerendogli di mettersi in auto-quarantena e fare caso agli eventuali sintomi</span></li>
<li><span style="font-size: large;">sottoporre a test i soggetti notificati. E se risultano positivi, farli mettere in quarantena</span></li>
<li><span style="font-size: large;">isolamento prudenziale per tutti i soggetti “a contatto” (quindi non su base volontaria o previo test. Praticamente la soluzione adottata a Singapore)</span></li>
</ul>
<p><span style="font-size: large;">Il fatto di avere una app del genere, potrebbe comunque spingerci a rispettare maggiormente le misure sociali consigliate dall’Oms e imposte per decreto. </span></p>
<p><span style="font-size: large;">Tuttavia, la critica che si fa a questa app è anche quella relativa al fatto che può essere utile in una fase iniziale. E non come quella in cui stiamo vivendo. Ossia di generale quarantena. Quindi, sarebbe utile proprio per arrivare a ciò che già stiamo vivendo.</span></p>
<p><span style="font-size: large;">La controrisposta a ciò ritiene invece che lo scopo del contact tracing con la app Immuni è comunque quello di evitare un “contagio di ritorno”.</span></p>
<p><span style="font-size: large;">Altro problema è quello dei falsi positivi, al quale stanno lavorando i colossi americani Google e Apple. I falsi positivi sono un danno sia per chi viene bollato come infetto, sia per chi viene avvisato di esserci entrato in contatto. Si rovinerebbero inutilmente tante vite già psicologicamente che fisicamente provate da un periodo senza dubbio teso e stressante.</span></p>
<p><span style="font-size: large;">Il rischio non è di poco conto ed è insito proprio nella tecnologia Bluetooth. La quale dà vita a diverse intensità di segnale che ogni dispositivo può “<em>emettere</em>”. Oltre al fatto che l’acquisizione di questo tipo di segnale non “<em>misura</em>” di per sé la durata del contatto.</span></p>
<p><span style="font-size: large;">Va ancora aggiunto un altro rischio, ammesso dalla stessa società sviluppatrice della App Immuni: la sua efficacia potrebbe essere pregiudicata nel suo funzionamento dai sistemi operativi Android e iOS. </span></p>
<p><span style="font-size: large;">I quali limitano le funzionalità delle applicazioni in background, terminando forzatamente il processo e (soprattutto iOS) impediscono che un’app abbia il completo controllo del modulo Bluetooth.</span></p>
<p><span style="font-size: large;">La soluzione ideata da Bending Spoons è comunque flessibile, nonché oper source. Quindi si auspica migliorabile nel tempo.</span></p>
<p>Altro rischio riguarda il fatto che, anche in questo campo, la soluzione adottata da tutti i Paesi europei non sia univoca. E ciò potrebbe comportare problemi soprattutto in chi si sposterà da un Paese all&#8217;altro, oltre che sulla incomparabilità dei risultati ottenuti. Problema già verificatosi del resto riguardo il confronto dei dati reali su contagiati e vittime.</p>
<p><span style="font-size: large;">Infine, aggiungo io, c’è un rischio sociale e “<em>umano</em>”. Quello di creare una società di sospetti appestati peggiore di quella che è. Una tecnologia, per quanto sofisticata, resta comunque fallace. E rischia di metterci gli uni contro gli altri. Ma è forse anche quello che le istituzioni vogliono. Una società impaurita e depressa, è più facilmente controllabile.</span></p>
<h2><span id="App_Immuni_rischio_privacy"><span style="font-size: large;">App Immuni rischio privacy</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-9562" src="https://lucascialo.altervista.org/wp-content/uploads/2017/05/hacker647_051617024603.jpg" alt="wannacry" width="647" height="404" srcset="https://lucascialo.altervista.org/wp-content/uploads/2017/05/hacker647_051617024603.jpg 647w, https://lucascialo.altervista.org/wp-content/uploads/2017/05/hacker647_051617024603-320x200.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2017/05/hacker647_051617024603-600x375.jpg 600w" sizes="(max-width: 647px) 100vw, 647px" /></p>
<p><span style="font-size: large;">Veniamo infine al rischio privacy che molti paventano con l’arrivo della app Immuni.</span></p>
<p><span style="font-size: large;">In tal senso, trovo molto utile ciò che dice Andrea Lisi, esperto in diritto dell&#8217;informatica sul suo blog su <a href="https://www.ilfattoquotidiano.it/2020/04/17/coronavirus-app-immuni-lisi/5773615/" target="_blank" rel="noopener">Il fatto quotidiano</a>.</span></p>
<p><span style="font-size: large;">Leggendo l’ordinanza sottoscritta dal commissario Domenico Arcuri, non si riesce ad acquisire alcun dettaglio su questi aspetti:</span></p>
<ul>
<li><span style="font-size: large;">l’efficacia della soluzione tecnologica scelta</span></li>
<li><span style="font-size: large;">le sue effettive finalità</span></li>
<li><span style="font-size: large;">il principio di minimizzazione da applicare a una mappatura che almeno teoricamente sarà vastissima</span></li>
<li><span style="font-size: large;">la cessione dei dati che verranno trattati e dislocati – da quanto si legge nelle dichiarazioni rilasciate – su un unico server ministeriale</span></li>
</ul>
<p><span style="font-size: large;">Lisi mette anche in dubbio la stessa scelta ricaduta sulla Bending Spoon Spa. La quale ha un expertise completamente diversa, occupandosi di sviluppare app ludiche e – a quanto si è appreso – collabora o ha collaborato nella realizzazione dell’app con il Centro medico Santagostino, catena di ambulatori privati.</span></p>
<p><span style="font-size: large;">Dalla lettura dell’ordinanza non è chiaro, inoltre, se la soluzione sarà rilasciata in modalità veramente open source, chi ne effettuerà la manutenzione e quindi avrà accesso illimitato alla stessa. </span></p>
<p><span style="font-size: large;">Si legge solo che si intende </span></p>
<blockquote><p>“<span style="font-size: large;">procedere alla stipula del contratto di concessione gratuita della licenza d’uso sul software di contact tracing e di appalto di servizio gratuito con la società Bending Spoons S.p.a.”</span></p></blockquote>
<p><span style="font-size: large;">Quindi ci sarà un contratto di appalto con una società privata che sarà abilitata a far cosa in merito a quest’app in favore dello Stato Italiano?</span></p>
<p><span style="font-size: large;">Non si comprende neppure come venga garantita l’anonimizzazione dei dati personali che era stata assicurata, anzi da quanto si è letto (si è utilizzato il termine “ID” nelle dichiarazioni), dovremmo pensare più che altro a una pseudonimizzazione, quindi a dati contenuti in “diari clinici” digitalizzati che potrebbero almeno teoricamente essere associati a singoli cittadini italiani.</span></p>
<p><span style="font-size: large;">A tutto ciò – aggiunge Lisi &#8211; che la prima bozza di proposta in merito a questa soluzione era arrivata sul tavolo del governo almeno dalla prima settimana di marzo. Quindi prima della fast call for contribution indetta dal ministro per l’Innovazione tecnologica e la digitalizzazione, chiusa il 26 marzo 2020, a cui hanno partecipato più di 300 privati, società ed enti. </span></p>
<p><span style="font-size: large;">Come è stata effettuata la selezione? Quali sono stati i criteri di scelta? Sul sito del Ministero dell’Innovazione non c’è alcuna informazione trasparente al riguardo.</span></p>
<p><span style="font-size: large;">Ancora, da quanto si apprende sugli investitori della Bending Spoons SpA a luglio 2019 nell’azienda sono entrati con il 5,7% tre società: H14 (Family Office italiano, il business dei tre figli di Silvio Berlusconi, Barbara, Eleonora, Luigi che detiene il 21,4% di Fininvest), Nuo Capital (holding di investimenti dalla famiglia Pao Cheng di Hong Kong) e StarTip (veicolo di Tamburi Investments Partners spa, la holding di investimento guidata da Gianni Tamburi). </span></p>
<p><span style="font-size: large;">Tutto questo pone quanto meno dei seri dubbi sui criteri di scelta verso “<em>Immuni</em>”. </span></p>
<p><span style="font-size: large;">Poi se guardiamo il sito web della società con cui lo Stato italiano stipulerà il contratto di appalto, un occhio attento non può non notare che mancano proprio le privacy e cookie policy previste dalla normativa. </span></p>
<p><span style="font-size: large;">Insomma, questo non depone proprio al meglio in merito alla loro attenzione alla protezione dei nostri dati personali.</span></p>
<p><span style="font-size: large;">Lisi stende così un velo pietoso in merito alla trasparenza informativa almeno fino ad oggi offerta e soprattutto in merito al consenso volontario che in qualche modo sembrerebbe quasi “<em>estorto</em>” ai cittadini. </span></p>
<p><span style="font-size: large;">Infatti, da quanto si è avuto modo di comprendere dalle varie dichiarazioni in merito, solo chi avrà scaricato “spontaneamente” la soluzione potrà fare a meno dell’autodichiarazione cartacea e quindi muoversi più liberamente nella agognata Fase 2.</span></p>
<p><span style="font-size: large;">Va specificato che in Italia, rispetto ad altri Paesi come la Cina dove si sono utilizzate le app con funzioni repressive, si vorrebbe puntare a sbloccare il lockdown con implicazioni giuridiche quindi completamente diverse. </span></p>
<p><span style="font-size: large;">E se avessimo optato per una app che fosse implementata e controllata dallo Stato, le verifiche su chi controlla tali dati sarebbero state doverosamente più stringenti e non delegate a terzi privati e alle loro rassicurazioni tutte da verificare.</span></p>
<p><span style="font-size: large;">Infine, conclude Lisi, sappiamo qualcosa delle API (Application Programming Interface) che legheranno la app “<em>Immuni</em>” a Google e Apple? Non dovremmo essere certi di rendere non trasparenti dati di questa natura ben tracciati e disponibili a multinazionali estere che già ci controllano in modo piuttosto angosciante?</span></p>
<h2><span id="Chi_ce_dietro_app_Immuni"><span style="font-size: large;">Chi c’è dietro app Immuni</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-17246" src="https://lucascialo.altervista.org/wp-content/uploads/2020/04/bending-spoons-chi-è.jpg" alt="bending spoons chi è" width="656" height="492" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/04/bending-spoons-chi-è.jpg 656w, https://lucascialo.altervista.org/wp-content/uploads/2020/04/bending-spoons-chi-è-320x240.jpg 320w" sizes="(max-width: 656px) 100vw, 656px" /></p>
<p><span style="font-size: large;">Dedichiamo doverosamente un paragrafo finale a chi c’è dietro la app Immuni. Abbiamo detto che a svilupparla è Bending spoons. Scelta su oltre 300 proposte. Società di sviluppo app iOS, nata a Copenaghen nel 2013 da una idea di quattro ragazzi italiani ed uno polacco.</span></p>
<p><span style="font-size: large;">Come riporta <a href="https://www.startmag.it/innovazione/bending-spoons-chi-sono-i-soci-anche-asiatici-dellapp-anti-covid-19/">Smartmag</a>, Bending Spoons, il primo ios app developer d’Europa, ha aperto lo scorso luglio il suo capitale a tre family office. </span></p>
<p><span style="font-size: large;">Sono entrati – come si legge nel comunicato stampa – con una quota totale del 5,7% la H14, family office italiano presieduta da Luigi Berlusconi (che controlla Fininvest per il 21,4%); Nuo Capital, holding di investimenti della famiglia Pao/Cheng di Hong Kong; e StarTip, veicolo di Tamburi Investments.</span></p>
<p><span style="font-size: large;">L’azionariato è così composto: oltre alla quota ceduta ai family office, l’80% è in mano ai quattro fondatori di Bending Spoons: Luca Ferrari, Francesco Patarnello, Matteo Danieli e Luca Querella. Mentre un 10-12% fa capo ai collaboratori. </span></p>
<p><span style="font-size: large;">I fondatori non hanno voluto specificare se l’ingresso dei tre investitori sia avvenuto tramite un aumento di capitale o se la quota del 5,7% sia stata ceduta da loro.</span></p>
<p><span style="font-size: large;">La galassia Mediaset-Fininvest è molto attenta alle attività di Bending Spoons: Mediamond ha avviato un anno fa circa una nuova partnership con Bending Spoons. L’accordo consente all’app Live Quiz di entrare nel network adv di Mediamond (la concessionaria per la pubblicità sulle properties editoriali di Mondadori e sulle properties digitali di Mediaset)</span></p>
<p><span style="font-size: large;">Che cosa è Nuo Capital, socio di Bending Spoons? Come riporta il Sole 24 Ore fa capo alla importante famiglia Pao di Hong Kong: </span></p>
<blockquote><p>“<span style="font-size: large;">Nello specifico a Steven Chen, nipote di Sir Y.K. Pao, uno degli uomini d’affari cinesi più famosi che, negli anni ’50 del secolo scorso, arrivò a possedere la più grande flotta commerciale al mondo. Alla morte del fondatore nel 1991 l’immensa fortuna legata alla World Wide Shipping andò agli eredi. Nuo Capital non è altro che uno dei tanti rami di questo impero. Fondato nel 2016 e guidato di Tommaso Paoli (l’ex Banca Imi di Intesa Sanpaolo che è rappresentante legale della società che fa capo alla lussemburghese N.U.O., ndr) Nuo Capital opera soprattutto nel private equity investendo in aziende che hanno potenzialità di sbocco in Cina”.</span></p></blockquote>
<p><span style="font-size: large;">Insomma, anche dietro la app Immuni ci troviamo due “must” immancabili. Uno, squisitamente italiano e ormai di vecchia data, costituito dalla famiglia Berlusconi. L’altro, più recente e di respiro internazionale, costituito dai cinesi.</span></p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;9780937321&quot;,&quot;client&quot;:&quot;ca-pub-3505765273588451&quot;}"  style="text-align:center;padding: 1em 0;"></div>
</div><div class="av-social-share av-social-type-text-icon av-social-share-bottom">
<div class="av-share-label"><span>Condividi articolo sui Social</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Flucascialo.altervista.org%2Fimmuni-app-come-funziona-rischi%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Immuni+app%3A+come+funziona%2C+se+serve%2C+rischi+e+chi+c%E2%80%99%C3%A8+dietro&amp;url=https%3A%2F%2Flucascialo.altervista.org%2Fimmuni-app-come-funziona-rischi%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flucascialo.altervista.org%2Fimmuni-app-come-funziona-rischi%2F&amp;description=Immuni+app%3A+come+funziona%2C+se+serve%2C+rischi+e+chi+c%E2%80%99%C3%A8+dietro&amp;media=https%3A%2F%2Flucascialo.altervista.org%2Fwp-content%2Fuploads%2F2020%2F04%2Fimmuni-app-come-funziona.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flucascialo.altervista.org%2Fimmuni-app-come-funziona-rischi%2F&title=Immuni+app%3A+come+funziona%2C+se+serve%2C+rischi+e+chi+c%E2%80%99%C3%A8+dietro" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
</div><div class="crp_related  "><h3><span id="Potrebbero_interessarti">Potrebbero interessarti:</span></h3><ul><li><a href="https://lucascialo.altervista.org/faceapp-rischi-come-funziona/"     class="post-15114"><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2019/07/FaceApp-come-funziona-150x150.jpg" class="crp_thumb crp_featured" alt="Usi FaceApp? Ecco cosa rischi e come funziona" title="Usi FaceApp? Ecco cosa rischi e come funziona" srcset="https://lucascialo.altervista.org/wp-content/uploads/2019/07/FaceApp-come-funziona-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2019/07/FaceApp-come-funziona-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Usi FaceApp? Ecco cosa rischi e come funziona</span></a></li><li><a href="https://lucascialo.altervista.org/rc-auto-familiare-come-funziona/"     class="post-16670"><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2020/02/rc-auto-familiare-150x150.jpg" class="crp_thumb crp_featured" alt="Rc auto familiare: come funziona, rischi, a chi conviene" title="Rc auto familiare: come funziona, rischi, a chi conviene" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/02/rc-auto-familiare-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2020/02/rc-auto-familiare-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Rc auto familiare: come funziona, rischi, a chi conviene</span></a></li><li><a href="https://lucascialo.altervista.org/impianto-stir-cose-rischi/"     class="post-12988"><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2018/12/impianto-stir-cosè-150x150.jpg" class="crp_thumb crp_featured" alt="Impianto Stir vicino Casoria: come funziona e quali rischi per cittadini" title="Impianto Stir vicino Casoria: come funziona e quali rischi per cittadini" srcset="https://lucascialo.altervista.org/wp-content/uploads/2018/12/impianto-stir-cosè-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2018/12/impianto-stir-cosè-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Impianto Stir vicino Casoria: come funziona e quali&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/alternanza-scuola-lavoro-funziona/"     class="post-10528"><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2017/10/alternanza-scuola-lavoro-150x150.jpg" class="crp_thumb crp_featured" alt="Con Alternanza scuola lavoro di Renzi torna sfruttamento minorile: come funziona e perché non funziona" title="Con Alternanza scuola lavoro di Renzi torna sfruttamento minorile: come funziona e perché non funziona" srcset="https://lucascialo.altervista.org/wp-content/uploads/2017/10/alternanza-scuola-lavoro-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2017/10/alternanza-scuola-lavoro-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Con Alternanza scuola lavoro di Renzi torna&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/coronavirus-come-farsi-mascherina/"     class="post-16878"><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2020/03/coronavirus-come-fare-mascherine-in-casa-150x150.jpg" class="crp_thumb crp_featured" alt="Coronavirus, come fare mascherina in casa e se serve davvero" title="Coronavirus, come fare mascherina in casa e se serve davvero" /><span class="crp_title">Coronavirus, come fare mascherina in casa e se serve davvero</span></a></li><li><a href="https://lucascialo.altervista.org/da-quelli-forma-di-aereo-o-treno-quelli/"     class="post-2661"><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2016/04/pazziristoaereo-150x150.jpg" class="crp_thumb crp_featured" alt="DA QUELLI A FORMA DI AEREO O TRENO A QUELLI DOVE CI SI SERVE DA SOLI: I RISTORANTI PIU’ CURIOSI D’ITALIA" title="DA QUELLI A FORMA DI AEREO O TRENO A QUELLI DOVE CI SI SERVE DA SOLI: I RISTORANTI PIU’ CURIOSI D’ITALIA" srcset="https://lucascialo.altervista.org/wp-content/uploads/2016/04/pazziristoaereo-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2016/04/pazziristoaereo-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">DA QUELLI A FORMA DI AEREO O TRENO A QUELLI DOVE CI&hellip;</span></a></li></ul><div class="crp_clear"></div></div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://lucascialo.altervista.org/category/tecnologia/" rel="category tag">tecnologia</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://lucascialo.altervista.org/tag/android/" rel="tag">android</a> , <a href="https://lucascialo.altervista.org/tag/app/" rel="tag">app</a> , <a href="https://lucascialo.altervista.org/tag/app-immuni/" rel="tag">app immuni</a> , <a href="https://lucascialo.altervista.org/tag/apple/" rel="tag">apple</a> , <a href="https://lucascialo.altervista.org/tag/cina/" rel="tag">cina</a> , <a href="https://lucascialo.altervista.org/tag/coronavirus/" rel="tag">coronavirus</a> , <a href="https://lucascialo.altervista.org/tag/google/" rel="tag">google</a> , <a href="https://lucascialo.altervista.org/tag/hong-kong/" rel="tag">hong kong</a> , <a href="https://lucascialo.altervista.org/tag/ios/" rel="tag">ios</a> , <a href="https://lucascialo.altervista.org/tag/privacy/" rel="tag">privacy</a> , <a href="https://lucascialo.altervista.org/tag/salute/" rel="tag">salute</a> , <a href="https://lucascialo.altervista.org/tag/singapore/" rel="tag">singapore</a> , <a href="https://lucascialo.altervista.org/tag/smartphone/" rel="tag">smartphone</a> , <a href="https://lucascialo.altervista.org/tag/ue/" rel="tag">ue</a></div>		</footer><!-- .entry-footer -->

						<div class="author-bio">
		<div class="author-avatar">
			<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/70580532_10220886208731844_2563102290294603776_o-150x150.jpg" width="60" height="60" alt="Luca Scialò" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />		</div>
		<div class="author-content">
			<h4 class="author-title">
			<span class="author-heading">
				Pubblicato da Luca Scialò			</span>
			</h4>
			<p class="author-description">
				Sociologo, blogger, web writer.
Amo il Cinema, l'Inter e ovviamente scrivere				<a class="author-link"
				   href="https://lucascialo.altervista.org/author/lucascialo/" rel="author">
					Mostra altri articoli				</a>
			</p>
		</div>
	</div>
		
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lucascialo.altervista.org/coronavirus-strage-anziani-rsa/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Coronavirus, la strage di anziani nelle RSA: i numeri e le responsabilità</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-17242.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-17242" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/immuni-app-come-funziona-rischi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lucascialo.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='17242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7c2f7b6f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">

		<div class="av-elem banner-sidebar">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"5211136924","client":"ca-pub-3505765273588451"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>

		<div id="av_profile_widget-5" class="widget widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/70580532_10220886208731844_2563102290294603776_o-150x150.jpg" width="100" height="100" alt="Luca Scialò" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />		</span>
		<h4>Luca Scialò</h4>
		<p>Sociologo, blogger, web writer. La mail per contattarmi: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7cbd2c4c689d4c4cec6cbc89f96e7c0cac6cecb89c4c8ca">[email&#160;protected]</a></p>
	</div>
</div>
<div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:600px"
						data-ad-client="ca-pub-3505765273588451"
						data-ad-slot="3734403729"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>
<div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel Blog</span></h3><form role="search" method="get" class="search-form" action="https://lucascialo.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
</div><div id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Seguici su Facebook</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flucascialonews%2F%3Fref%3Dbookmarks&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></div>

<div id="wpp-3" class="widget popular-posts">
<h3 class="widget-title"><span>Post più letti ultimo mese</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://lucascialo.altervista.org/eurospin-prezzi-volantino/" target="_self"><img loading="lazy" data-img-src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/12501-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://lucascialo.altervista.org/eurospin-prezzi-volantino/" class="wpp-post-title" target="_self">Fai la spesa da Eurospin? La spiazzante origine dei suoi prodotti</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.054 views</span></span>
</li>
<li>
<a href="https://lucascialo.altervista.org/vittorio-colao-chi-e/" target="_self"><img loading="lazy" data-img-src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/17166-featured-75x75.jpg" width="75" height="75" alt="vittorio colao chi è" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://lucascialo.altervista.org/vittorio-colao-chi-e/" class="wpp-post-title" target="_self">Vittorio Colao, chi guiderà la Task force: da Vodafone a Bilderberg passando per Renzi</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.498 views</span></span>
</li>
<li>
<a href="https://lucascialo.altervista.org/2020-previsioni-nostradamus-vanga/" target="_self"><img loading="lazy" data-img-src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/16223-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://lucascialo.altervista.org/2020-previsioni-nostradamus-vanga/" class="wpp-post-title" target="_self">Previsioni 2020, cosa accadrà? Le profezie inquietanti di Nostradamus, Baba Vanga e Parravicini</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.823 views</span></span>
</li>
</ul>

</div>
<div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Ultimi commenti</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">John</span> su <a href="https://lucascialo.altervista.org/foto-buco-nero-bufala-video/#comment-4286">Foto Buco nero bufala? Video mostra come crearlo con un semplice programma di grafica</a></li><li class="recentcomments"><span class="comment-author-link">Vince</span> su <a href="https://lucascialo.altervista.org/pasqua-conte-gaffe/#comment-4282">Pasqua, doppia gaffe di Conte sulla festività</a></li><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://lucascialo.altervista.org/coronavirus-pareri-contrari/#comment-4279">Coronavirus, stiamo sbagliando tutto? Il parere scettico di 12 specialisti di fama mondiale</a></li><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://lucascialo.altervista.org/coronavirus-lombardia-situazione/#comment-4277">Coronavirus, emergenza in Lombardia già denunciata nel 2018</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="https://lucascialo.altervista.org/francesco-emilio-borrelli-chi-e/#comment-4276">Francesco Emilio Borrelli, il consigliere regionale che combatte i poteri piccoli</a></li></ul></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!-- Code for ScambioBannerGratis.com -->
<div style="width: auto; height: 83px;" align="center">
<script language="javascript" src="https://ctrl.scambiobannergratis.com/control.js"></script>
<iframe src="https://www.scambiobannergratis.com/x.php?id=1665&bid=1827" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe><br>
<a href="http://www.scambiobannergratis.com" target="_blank" title="scambio banner gratis" rel="noopener">Ads by ScambioBannerGratis.com</a>
</div>
<!-- Code for ScambioBannerGratis.com --></div>
		</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Acquista le simpatiche avventure di Prosdomici</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youcanprint.it/umorismo-tema-animali/le-avventure-di-prosdocimi-9788891146540.html"><img loading="lazy" class="aligncenter wp-image-20620 size-full" src="https://tormenti.altervista.org/wp-content/uploads/2018/10/received_341402403334056.png" alt="EBook Comico" width="300" height="297" /></a></div></div><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>Links amici</span></h3>			<div class="textwidget"><a href='https://it.jobsora.com/'>Jobsora, per trovare lavoro in Italia e all'Estero</a></p>

<a href='https://www.lavorosociologia.it/'>Annunci di lavoro per sociologi</a></p>

<a href='http://www.contropiano.org/'>Contropiano</a></p>

<a href='http://corriere.it'>Corriere della sera</a></p>

<a href='https://focustech.it/author/lscialo'>FocusTech</a></p>

<a href='http://www.giancarlosiani.it/'>Giancarlo Siani</a></p>

<a href="https://goofynomics.blogspot.it/">Goofynomics</a></p>

<a href="https://suoniedesperimenti.blogspot.it/">Il Blog di Antonio Stellato</a></p>

<a href='http://tormenti.altervista.org/'>Il Blog di Prosdocimi</a></p>

<a href='http://www.ilfattoquotidiano.it/'>Il Fatto quotidiano</a></p>

<a href='http://www.ilgiornale.it/'>Il Giornale</a></p>

<a href='http://www.inter.it/aas/hp?L=it'>Il sito ufficiale dell'Inter</a></p>

<a href='https://it.jooble.org/'>Jooble, sito per trovare lavoro</a></p>

<a href='http://www.tripadvisor.it/members/240barm'>Le mie recensioni su Tripadvisor</a></p>

<a href='http://www.liberoquotidiano.it/'>Libero quotidiano</a></p>

<a href="https://maxsomagazine.blogspot.com/">Maxsomagazine</a></p>

<a href='http://www.3bmeteo.com/'>Previsioni Meteo affidabili</a></p>

<a href='http://www.robertobaggio.com/'>Roberto Baggio</a></p>

<a href='http://www.tuttiascuola.org/home.asp'>Tutti a scuola Onlus</a></p>

<a href="https://wikileaks.org/">Wikileaks, il sito che fa tremare i potenti</a></p>

<a href='https://www.tuttogreen.it/author/luca-scialo/'>Tuttogreen</a></p>

<a href="https://webeconomia.it/">Web economia</a></p></div>
		</div><div id="av_random_post_widget-3" class="widget widget-altervista-random-post">
<h3 class="widget-title"><span>Lo scoop</span></h3>
	<div class="widget-altervista-random-post">
								<div class="av-random-post-thumbnail">
							<a href="https://lucascialo.altervista.org/lega-sardegna-pastori-offese/" title="Salvini trionfa anche in Sardegna: ma a danneggiare i pastori sardi fu proprio la Lega">
								<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2019/02/pastori-sardi-foto-storiche-120x80.jpg" alt="Salvini trionfa anche in Sardegna: ma a danneggiare i pastori sardi fu proprio la Lega" width="120" height="80" />
							</a>
						</div>
										<div class="av-random-post-content">
					<h3><a href="https://lucascialo.altervista.org/lega-sardegna-pastori-offese/" title="Salvini trionfa anche in Sardegna: ma a danneggiare i pastori sardi fu proprio la Lega">Salvini trionfa anche in Sardegna: ma a danneggiare i pastori sardi fu proprio la Lega</a></h3>
					<p>Non piangere sul latte versato. E’ questo che i pastori sardi stanno provando a fare, protestando  ...</p>				</div>
					
	</div>
</div>

	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1579512393"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1583334684"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1579512393"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1583334684"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1574859254"/><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1579512393"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1583334684"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"lucascialo"}</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

    <p>Vuoi restare aggiornato sulle ultime notizie?</p>    <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1582121186'></script>
<script>
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"lucascialo","platform":"altervista","headers":{}};
</script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1582121186'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1560773790'></script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script>
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
</script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1582545495'></script>
<script>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script>
var push_notification_client_data = {"service_worker_url":"https:\/\/lucascialo.altervista.org\/?service_worker.js\/t=1585065482","admin_topics":[]};
</script>
<script src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1554905219'></script>
<script>
var tocplus = {"visibility_show":"Visualizza","visibility_hide":"Chiudi","width":"Auto"};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script>
var sta_settings = {"distance":"50","speed":"500","exceptions":""};
</script>
<script src='https://lucascialo.altervista.org/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=5.3.2'></script>
<script src='https://lucascialo.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" src='https://lucascialo.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
if($(window).width()<600)
{
   $("iframe#mappacv").attr("src","https://arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61");
}
else
{ $("iframe#mappacv").attr("src","https://www.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR0ftBKAIyap2pIC11_DzFDR22DbU093S7cCkWFL8zdaaHqL7D1Jk5ctKOw#/bda7594740fd40299423467b48e9ecf6");
} 
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.entry-content {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
-webkit-box-orient: vertical;
-webkit-box-direction: normal;
    -ms-flex-flow: column;
        flex-flow: column;

}

.entry-content .banner-wrapper:nth-last-child(4){
	order: 2;
}

article .banner-wrapper:nth-last-child(4){
	order: 2;
}

.av-social-share{
	order: 3;
}

.ziczacp{
	order: 4;
}

.crp_related {
	order: 5;
}



@media only screen and (min-width: 220px) {
.post-page-content, .post .status-publish{
	display: flex !important;
	display: -webkit-flex !important;
	display:         flex !important;
	-webkit-flex-flow: column nowrap !important;
	flex-flow: column nowrap !important;
}

 .post-page-content .banner-wrapper:nth-last-child(4){
	order: 2;
}
}

@media only screen and (min-width: 1200px) {
div.page-link {
	font-size:22px !important;
}
}</style>
<!-- end Simple Custom CSS and JS -->
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://lucascialo.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7915523" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-main-menu" class="main-menu"><li id="av-mobile-menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13653"><a href="https://lucascialo.altervista.org">Home</a></li>
<li id="av-mobile-menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="https://lucascialo.altervista.org/category/attualita/">attualità</a></li>
<li id="av-mobile-menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="https://lucascialo.altervista.org/category/calcio/">calcio</a></li>
<li id="av-mobile-menu-item-13691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13691"><a href="https://lucascialo.altervista.org/category/mass-media/">mass-media</a></li>
<li id="av-mobile-menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13661"><a href="https://lucascialo.altervista.org/category/tecnologia/">tecnologia</a></li>
<li id="av-mobile-menu-item-13692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13692"><a href="https://lucascialo.altervista.org/category/gossip/">gossip</a></li>
<li id="av-mobile-menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13657"><a href="https://lucascialo.altervista.org/category/viaggi/">viaggi</a></li>
<li id="av-mobile-menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13660"><a href="https://lucascialo.altervista.org/category/salute/">salute</a></li>
<li id="av-mobile-menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://lucascialo.altervista.org/category/politica/">politica</a></li>
<li id="av-mobile-menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="https://lucascialo.altervista.org/category/cinema/">cinema</a></li>
<li id="av-mobile-menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://lucascialo.altervista.org/category/economia/">economia</a></li>
<li id="av-mobile-menu-item-13662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13662"><a href="https://lucascialo.altervista.org/category/personaggi/">personaggi</a></li>
<li id="av-mobile-menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://lucascialo.altervista.org/category/esteri/">esteri</a></li>
<li id="av-mobile-menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://lucascialo.altervista.org/category/ambiente/">ambiente</a></li>
<li id="av-mobile-menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://lucascialo.altervista.org/category/cronaca/">cronaca</a></li>
<li id="av-mobile-menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13705"><a href="https://lucascialo.altervista.org/category/musica/">musica</a></li>
<li id="av-mobile-menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://lucascialo.altervista.org/category/napoli/">napoli</a></li>
<li id="av-mobile-menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://lucascialo.altervista.org/category/campania/">campania</a></li>
<li id="av-mobile-menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://lucascialo.altervista.org/category/giustizia/">giustizia</a></li>
<li id="av-mobile-menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://lucascialo.altervista.org/category/cultura/">cultura</a></li>
<li id="av-mobile-menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="https://lucascialo.altervista.org/category/religione/">religione</a></li>
<li id="av-mobile-menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://lucascialo.altervista.org/category/storia/">storia</a></li>
</ul>			<div class="social-icons">
			<a href="https://www.facebook.com/lucascialonews/" title="Facebook" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-facebook"></span>
		</a>
	
	
			<a href="https://twitter.com/Luca_Scialo81" title="Twitter" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-twitter"></span>
		</a>
	
			<a href="https://www.pinterest.it/LucaScialo/" title="Pinterest" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-pinterest"></span>
		</a>
	
	
	
</div>
		</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
