<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="pingback" href="https://lucascialo.altervista.org/xmlrpc.php">
		
	<!--[if lt IE 9]>
		<script src="//lucascialo.altervista.org/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Sanremo 2020, chi sono cantanti e ospiti: un Festival commerciale e anti-Salvini</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"lucascialo","&cd1":"post","&cd5":"desktop: keith","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s612433|7915523)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="Jg3ewhC_K4n40F0DX63LoryzHWnouAjpKCN3Dce9ypg" />
	<meta name="google-site-verification" content="_16AFoUBzRFSVygD0Y45_CnRhKkuSHVtAPwoxEw1m6k" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chi sono i concorrenti del Festival di Sanremo 2020? Quali sono gli ospiti del Festival di Sanremo 2020? Chi presenterà Sanremo 2020?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lucascialo.altervista.org/sanremo-2020-cantanti-ospiti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2020, chi sono cantanti e ospiti: un Festival commerciale e anti-Salvini" />
<meta property="og:description" content="Chi sono i concorrenti del Festival di Sanremo 2020? Quali sono gli ospiti del Festival di Sanremo 2020? Chi presenterà Sanremo 2020?" />
<meta property="og:url" content="https://lucascialo.altervista.org/sanremo-2020-cantanti-ospiti/" />
<meta property="og:site_name" content="LE VOCI DI DENTRO" />
<meta property="article:publisher" content="https://www.facebook.com/lucascialonews/" />
<meta property="article:author" content="https://www.facebook.com/lucascialonews/" />
<meta property="article:tag" content="amadeus" />
<meta property="article:tag" content="festival di sanremo" />
<meta property="article:tag" content="immigrazione" />
<meta property="article:tag" content="matteo salvini" />
<meta property="article:tag" content="piero pelù" />
<meta property="article:tag" content="raiuno" />
<meta property="article:tag" content="sanremo" />
<meta property="article:tag" content="sanremo 2020" />
<meta property="article:section" content="musica" />
<meta property="article:published_time" content="2020-01-02T23:00:19+00:00" />
<meta property="article:modified_time" content="2020-01-02T17:16:07+00:00" />
<meta property="og:updated_time" content="2020-01-02T17:16:07+00:00" />
<meta property="og:image" content="https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020.jpg" />
<meta property="og:image:secure_url" content="https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="525" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LE VOCI DI DENTRO &raquo; Feed" href="https://lucascialo.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LE VOCI DI DENTRO &raquo; Feed dei commenti" href="https://lucascialo.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915523,"siteId":612433,"localConsentDomain":"lucascialo.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={onConsentFirstGiven:function(t){self[self.GoogleAnalyticsObject]("avTracker2.send","event","Iubenda","consent",t)}}</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="LE VOCI DI DENTRO &raquo; Sanremo 2020, chi sono cantanti e ospiti: un Festival commerciale e anti-Salvini Feed dei commenti" href="https://lucascialo.altervista.org/sanremo-2020-cantanti-ospiti/feed/" />
<script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;}; if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie)))return consentCallbackFunction();if(!self._iub)return;var cfg=_iub.csConfiguration;if(!cfg)return;if(!cfg.callback)cfg.callback={};var cb=cfg.callback;var old=cb.onConsentRead||cb.onConsentGiven;cb.onConsentRead=function(){consentCallbackFunction();typeof old=="function"&&old();}}()</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lucascialo.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lucascialo.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='top-list-style-css-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/gutenberg/blocks/top-list-block/blocks.style.build.css?ver=1570028310' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1567520925' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://lucascialo.altervista.org/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='toc-screen-css'  href='https://lucascialo.altervista.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-snow-effect-css'  href='https://lucascialo.altervista.org/wp-content/plugins/wp-snow-effect/public/css/wp-snow-effect-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lucascialo.altervista.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-boxed.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='keith-css'  href='//lucascialo.altervista.org/_av_share/master/static/wordpress/themes/keith/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://lucascialo.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1578006047","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/wp-snow-effect/public/js/jsnow.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snoweffect = {"show":"1","flakes_num":"30","falling_speed_min":"1","falling_speed_max":"3","flake_max_size":"20","flake_min_size":"10","vertical_size":"800","flake_color":"#efefef","flake_zindex":"100000","flake_type":"#10053","fade_away":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/wp-snow-effect/public/js/wp-snow-effect-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lucascialo.altervista.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"16303","token":"b98ba70ed7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/themes/common/slider/jquery.flexslider-min.js?ver=2019.10.02.17.16'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://lucascialo.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lucascialo.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lucascialo.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://lucascialo.altervista.org/?p=16303' />
<link rel="alternate" type="application/json+oembed" href="https://lucascialo.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flucascialo.altervista.org%2Fsanremo-2020-cantanti-ospiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lucascialo.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flucascialo.altervista.org%2Fsanremo-2020-cantanti-ospiti%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){i=0,q=document.querySelectorAll("ins.adsbygoogle");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))?0:1</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-3505765273588451","google_ad_host":"pub-9280273811890686"})</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
                                    <script>
                    var OX_dfp_options = {prefetch:true};
                    var OX_dfp_ads = [['', ["300x250"], 'avadv-gpt-300x250-1']];
                </script>
                <script src="//banzai-d.openx.net/w/1.0/jstag?nc=4758-blog_"></script>
            
        
        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <style type="text/css">.crp_related .crp_title{
left:0;
}

.crp_related img{
width:150px !important;
margin: 0 auto;

}

@media only screen and (min-width: 220px) {
.post-page-content img.aligncenter{
margin: 0 auto;
}

.crp_related a{
text-align:center;
}

}
</style><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
    $("#social_agg").appendTo(".entry-content");
  	$("#social_agg").appendTo(".post-page-content");
  	$("#social_agg iframe a").attr("target","_blank");
  
});


</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM6ZZCQ');</script>
<!-- End Google Tag Manager -->
<!-- end Simple Custom CSS and JS -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZZCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Add HTML code to the header or the footer. 

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3505765273588451",
    enable_page_level_ads: true
  });
</script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 
#site-header{
/* max-height:100vh; */
}

.header-image img,
article,
aside{
	border-radius:10px;
}

.header-image{
	max-height:initial;
}

a.gtc-link{
font-weight:bold;
}

a.email_link, a.email_link:visited{
color:blue !important;
}

a.email_link:hover{
  color: orange !important;
}

#av_image_widget-2{
text-align:center;
}

.page-link{
  margin-bottom:10px;
  font-weight: bold;
}

.awac-wrapper{
order: -1;
}

.awac-wrapper .widget{
border: none;
padding: 0;
}

#listenButton1{
background-color: orange;
  border-radius: 10px;
  color: white;
  width: 150px;
  height: 50px;
}


@media only screen and (max-width: 800px) {
.page-link{
	padding:10px 5% 10px 5%;
	font-size: 22px;
  background-color: rgb(253,193,0);
  border-radius:10px;
  margin-bottom: 10px;
  font-weight:bold;
  font-family: Roboto;
}

  .icon-chevron-sign-right{
  	margin-left: 5px;
  }
  
  .icon-chevron-sign-left{
  	margin-right: 5px;
  }
  
  .post-page-content .banner-wrapper:nth-of-type(2){
    order: 5;
   }

  
.page-link a{
}
}

</style>
<!-- end Simple Custom CSS and JS -->
			<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-letter {
						font-size:50px;
						font-family:'Georgia';						color:#dd9933;
						float:left;
						line-height:30px;
						padding-right:0px;}
			</style>
			

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lucascialo.altervista.org\/sanremo-2020-cantanti-ospiti\/"},"url":"https:\/\/lucascialo.altervista.org\/sanremo-2020-cantanti-ospiti\/","headline":"Sanremo 2020, chi sono cantanti e ospiti: un Festival commerciale e...","datePublished":"2020-01-03T00:00:19+01:00","dateModified":"2020-01-02T18:16:07+01:00","publisher":{"@type":"Organization","@id":"https:\/\/lucascialo.altervista.org\/#organization","name":"Le voci di dentro","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/lucascialo.altervista.org\/wp-content\/uploads\/2020\/01\/festival-di-sanremo-2020.jpg","width":1000,"height":525},"articleSection":"musica","keywords":"amadeus, festival di sanremo, immigrazione, matteo salvini, piero pelù, raiuno, sanremo, sanremo 2020","description":"Chi sono i concorrenti del Festival di Sanremo 2020? Quali sono gli ospiti del Festival di Sanremo 2020? Chi presenterà il Festival di Sanremo 2020? Queste le due domande che all’approssimarsi di febbraio, tanti italiani ancora amanti della kermesse si pongono all’approssimarsi di febbraio. Mese più corto e freddo","author":{"@type":"Person","name":"Luca Scialò","url":"https:\/\/lucascialo.altervista.org\/author\/lucascialo\/","description":"Sociologo, blogger, web writer.\r\nAmo il Cinema, l'Inter e ovviamente scrivere","image":{"@type":"ImageObject","url":"https:\/\/lucascialo.altervista.org\/wp-content\/uploads\/2019\/09\/70580532_10220886208731844_2563102290294603776_o.jpg","height":96,"width":96},"sameAs":["http:\/\/lucascialo.altervista.org","https:\/\/plus.google.com\/102611451089129780405","https:\/\/www.facebook.com\/lucascialonews\/","https:\/\/twitter.com\/Luca_Scialo81"]}}</script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://lucascialo.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1578006047"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css">
					#site-title a,
			#site-description {
				color: #222222;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; background-image: url("https://lucascialo.altervista.org/wp-content/uploads/2016/12/54-Per-questa-foto-mi-merito-lOscar2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://lucascialo.altervista.org/sanremo-2020-cantanti-ospiti/amp/">
<style>

/* Altervista Keith - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Roboto;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Verdana, Geneva, sans-serif;
}

.site-title {
	font-family: Verdana, Geneva, sans-serif;
}


.site-title a:hover {
	color: #175892;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #175892;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #103e66;
}


.av-model-site-minimal .widget-title {
	border-bottom-color: #1e73be;
}

.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #1e73be;
}


.entry-content .has-main-background-color,
.av-model-site-paged .widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #1e73be;
}

.post-type-featured .cat-links a {
	background-color: #175892;
}

.av-model-site-paged .widget {
	background-color: #f6fafe;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #175892;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #103e66;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #1e73be;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #175892;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #1e73be;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #175892;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #103e66;
	}
}

</style>

<link rel="icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85646792-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */
nav#access{
	display:none;
}</style><!-- End AlterVista Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/


@media screen and (min-width: 1440px) {
.header-image img {width: auto;}
}
		</style>
		</head>

<body class="post-template-default single single-post postid-16303 single-format-standard custom-background av-theme-keith content-sidebar av-model-site-boxed av-dark"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://lucascialo.altervista.org/" rel="home">LE VOCI DI DENTRO</a></span></h2>
													
									<p id="site-description" class="site-description">IL BLOG DELLE VERITA&#039; SUPPOSTE</p>
							</div>
	
							<div class="header-image">
					<a href="https://lucascialo.altervista.org/">
						<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2016/12/the_kid_chaplin.jpg" width="288" height="320" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-menu" class="primary-menu"><li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13653"><a href="https://lucascialo.altervista.org">Home</a></li>
<li id="menu-item-13656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13656"><a href="https://lucascialo.altervista.org/category/attualita/">attualità</a></li>
<li id="menu-item-13658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13658"><a href="https://lucascialo.altervista.org/category/calcio/">calcio</a></li>
<li id="menu-item-13691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13691"><a href="https://lucascialo.altervista.org/category/mass-media/">mass-media</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="https://lucascialo.altervista.org/category/tecnologia/">tecnologia</a></li>
<li id="menu-item-13692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13692"><a href="https://lucascialo.altervista.org/category/gossip/">gossip</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13657"><a href="https://lucascialo.altervista.org/category/viaggi/">viaggi</a></li>
<li id="menu-item-13660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13660"><a href="https://lucascialo.altervista.org/category/salute/">salute</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://lucascialo.altervista.org/category/politica/">politica</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13659"><a href="https://lucascialo.altervista.org/category/cinema/">cinema</a></li>
<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://lucascialo.altervista.org/category/economia/">economia</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13662"><a href="https://lucascialo.altervista.org/category/personaggi/">personaggi</a></li>
<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://lucascialo.altervista.org/category/esteri/">esteri</a></li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://lucascialo.altervista.org/category/ambiente/">ambiente</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://lucascialo.altervista.org/category/cronaca/">cronaca</a></li>
<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13705"><a href="https://lucascialo.altervista.org/category/musica/">musica</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://lucascialo.altervista.org/category/napoli/">napoli</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://lucascialo.altervista.org/category/campania/">campania</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://lucascialo.altervista.org/category/giustizia/">giustizia</a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://lucascialo.altervista.org/category/cultura/">cultura</a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="https://lucascialo.altervista.org/category/religione/">religione</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://lucascialo.altervista.org/category/storia/">storia</a></li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
				<div class="banner-wrapper"><script>!function(){var av_size = '728X90';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;margin:20px auto 0;line-height:1;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

			
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-12" role="main">
					
	
		
			<article id="post-16303" class="post-16303 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-amadeus tag-festival-di-sanremo tag-immigrazione tag-matteo-salvini tag-piero-pelu tag-raiuno tag-sanremo tag-sanremo-2020">
				<header class="entry-header">
			<h1 class="entry-title">Sanremo 2020, chi sono cantanti e ospiti: un Festival commerciale e anti-Salvini</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://lucascialo.altervista.org/sanremo-2020-cantanti-ospiti/" rel="bookmark"><time class="entry-date published" datetime="2020-01-03T00:00:19+01:00">3 Gennaio 2020</time><time class="updated" datetime="2020-01-02T18:16:07+01:00">2 Gennaio 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://lucascialo.altervista.org/author/lucascialo/">Luca Scialò</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class="initial-letter"><div class="banner-wrapper">
<div id="content_top_banner" class="banner_google_336X280"  style=" text-align:center;padding-bottom: 1em;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-3505765273588451"
					       data-ad-slot="9780937321"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default"><br />
					     </ins><br />
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
</p></div>
<p><span style="font-size: large;">Chi sono i concorrenti del Festival di Sanremo 2020? Quali sono gli ospiti del Festival di Sanremo 2020? Chi presenterà il Festival di Sanremo 2020? Queste le due domande che all’approssimarsi di febbraio, tanti italiani ancora amanti della kermesse si pongono all’approssimarsi di febbraio. Mese più corto e freddo dell’anno, ma anche quello in cui si svolge il Festival giunto alla sua settantesima edizione. </span></p>
<p><span style="font-size: large;">Già sono vari i post scritti su questo evento, e su quanto ormai dagli anni ‘90 sia soprattutto un carrozzone mediatico svuotato di quella che dovrebbe essere la sua materia prima: la musica.</span></p>
<p><span style="font-size: large;">Se fino alle soglie del Duemila le canzoni restavano nella mente per sempre, anche per la loro continua riproposizione in radio e Tv, oggi dopo qualche mese già finiamo per dimenticarle. Sebbene da un paio di anni si stia cercando di proporre dei tormentoni buoni anche per il periodo estivo.</span></p>
<p><span style="font-size: large;">Sanremo 2020 sarà però soprattutto all’insegna del taglio commerciale e della vendibilità. Ma non manca anche la solita cosa anti-salviniana. Vediamo dunque come sarà il Festival di Sanremo 2020.</span></p>
<div class="banner-wrapper">
<div id="content_middle_banner" class="banner_google_336X280"  style=" text-align:center;padding: 1em 0;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-3505765273588451"
					       data-ad-slot="9780937321"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default"><br />
					     </ins><br />
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
</p></div>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Sanremo_2020_date"><span class="toc_number toc_depth_1">1</span> Sanremo 2020 date</a></li><li><a href="#Festival_di_Sanremo_2020_chi_lo_presenta"><span class="toc_number toc_depth_1">2</span> Festival di Sanremo 2020 chi lo presenta</a></li><li><a href="#Festival_di_Sanremo_2020_novita"><span class="toc_number toc_depth_1">3</span> Festival di Sanremo 2020 novità</a></li><li><a href="#Festival_di_Sanremo_2020_cantanti_in_gara_chi_sono"><span class="toc_number toc_depth_1">4</span> Festival di Sanremo 2020 cantanti in gara chi sono</a></li><li><a href="#Sanremo_2020_Nuove_proposte_chi_sono"><span class="toc_number toc_depth_1">5</span> Sanremo 2020 Nuove proposte chi sono</a></li><li><a href="#Sanremo_2020_come_funziona"><span class="toc_number toc_depth_1">6</span> Sanremo 2020 come funziona</a></li><li><a href="#Festival_di_Sanremo_2020_ospiti"><span class="toc_number toc_depth_1">7</span> Festival di Sanremo 2020 ospiti</a></li><li><a href="#Sanremo_sara_di_nuovo_anti-Salvini"><span class="toc_number toc_depth_1">8</span> Sanremo sarà di nuovo anti-Salvini</a><ul><li><a href="#Potrebbero_interessarti"><span class="toc_number toc_depth_2">8.1</span> Potrebbero interessarti:</a></li></ul></li></ul></div>
<h2><span id="Sanremo_2020_date"><span style="font-size: large;">Sanremo 2020 date</span></span></h2>
<p><span style="font-size: large;">Quando si farà il Festival di Sanremo 2020? Quest’anno la kermesse ligure si terrà da martedì 4 febbraio a sabato 8 febbraio 2020. </span></p>
<h2><span id="Festival_di_Sanremo_2020_chi_lo_presenta"><span style="font-size: large;">Festival di Sanremo 2020 chi lo presenta</span></span></h2>
<p><img loading="lazy" class="alignnone size-large wp-image-16304" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020-960x504.jpg" alt="festival di sanremo 2020" width="960" height="504" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020-960x504.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020-320x168.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020-768x403.jpg 768w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/festival-di-sanremo-2020.jpg 1000w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><span style="font-size: large;">Chi presenterà il Festival di Sanremo 2020? A presentarlo sarà Amadeus, che come riporta <a href="https://it.wikipedia.org/wiki/Amadeus_(conduttore_televisivo)" target="_blank" rel="noopener">Wikipedia</a> è un 58enne conduttore televisivo e radiofonico, showman ed ex disc jockey italiano originario di Ravenna. Debuttante negli anni ottanta a Radio Deejay, grazie a Claudio Cecchetto, in qualità di DJ, si è successivamente affermato come conduttore televisivo a partire dagli anni &#8217;90. Sia sulle reti Rai che Mediaset. </span></p>
<p><span style="font-size: large;">Dopo qualche anno in sordina, torna in auge nel 2013 grazie a Tale e quale show, condotto da Carlo Conti. Dal 2016 conduce in Prime time su Rai Uno Soliti ignoti, programma che segna il ritorno al definitivo successo. </span></p>
<p><span style="font-size: large;">È anche direttore artistico del Festival.</span></p>
<h2><span id="Festival_di_Sanremo_2020_novita"><span style="font-size: large;">Festival di Sanremo 2020 novità</span></span></h2>
<p><img loading="lazy" class="alignnone size-large wp-image-16305" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/sanremo-2020-big-in-gara-960x640.jpg" alt="" width="960" height="640" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/01/sanremo-2020-big-in-gara-960x640.jpg 960w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/sanremo-2020-big-in-gara-320x213.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/sanremo-2020-big-in-gara-768x512.jpg 768w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/sanremo-2020-big-in-gara.jpg 990w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><span style="font-size: large;">Quali sono le novità di Sanremo 2020? Oltre alla conduzione e alla direzione artistica di Amadeus, ci sarà il ripristino della sezione Nuove Proposte eliminata nell&#8217;edizione precedente).</span></p>
<p><span style="font-size: large;">La regia sarà curata da Stefano Vicario (che ha diretto le edizioni del 2004, 2005, 2009 e 2012). Mentre la scenografia sarà curata da Gaetano Castelli, storico scenografo del festival, la cui assenza durava dal 2012. Dunque, un Festival che guarda al recente passato.</span></p>
<p><span style="font-size: large;">Il Big vincitore rappresenterà come di consueto l&#8217;Italia all&#8217;Eurovision Song Contest 2020, che si terrà a Rotterdam, nei Paesi Bassi. Tuttavia, anche qui c’è una novità: a differenza delle edizioni precedenti, gli artisti devono comunicare in anticipo ed entro la data della prima serata l&#8217;accettazione all&#8217;eventuale partecipazione all&#8217;evento. Altrimenti, la Rai si riserva il diritto di scegliere il partecipante in base a propri criteri.</span></p>
<h2><span id="Festival_di_Sanremo_2020_cantanti_in_gara_chi_sono"><span style="font-size: large;">Festival di Sanremo 2020 cantanti in gara chi sono</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-16306" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/irene-grandi-foto.jpg" alt="irene grandi foto" width="920" height="1000" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/01/irene-grandi-foto.jpg 920w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/irene-grandi-foto-320x348.jpg 320w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/irene-grandi-foto-768x835.jpg 768w" sizes="(max-width: 920px) 100vw, 920px" /></p>
<p><span style="font-size: large;">Chi sono i concorrenti di Sanremo 2020? Ecco l’elenco completo dei cantanti in gara</span></p>
<ol>
<li><span style="font-size: large;">Achille Lauro</span></li>
<li><span style="font-size: large;">Alberto Urso</span></li>
<li><span style="font-size: large;">Anastasio</span></li>
<li><span style="font-size: large;">Bugo e Morgan</span></li>
<li><span style="font-size: large;">Diodato</span></li>
<li><span style="font-size: large;">Elettra Lamborghini</span></li>
<li><span style="font-size: large;">Elodie</span></li>
<li><span style="font-size: large;">Enrico Nigiotti</span></li>
<li><span style="font-size: large;">Francesco Gabbani</span></li>
<li><span style="font-size: large;">Giordana Angi</span></li>
<li><span style="font-size: large;">Irene Grandi</span></li>
<li><span style="font-size: large;">Junior Cally</span></li>
<li><span style="font-size: large;">Le Vibrazioni</span></li>
<li><span style="font-size: large;">Levante</span></li>
<li><span style="font-size: large;">Michele Zarrillo</span></li>
<li><span style="font-size: large;">Paolo Jannacci</span></li>
<li><span style="font-size: large;">Piero Pelù</span></li>
<li><span style="font-size: large;">Pinguini Tattici Nucleari</span></li>
<li><span style="font-size: large;">Rancore</span></li>
<li><span style="font-size: large;">Raphael Gualazzi</span></li>
<li><span style="font-size: large;">Riki</span></li>
</ol>
<h2><span id="Sanremo_2020_Nuove_proposte_chi_sono"><span style="font-size: large;">Sanremo 2020 Nuove proposte chi sono</span></span></h2>
<p><span style="font-size: large;">Quali sono le nuove proposte di Sanremo 2020? Le seguenti:</span></p>
<ol>
<li><span style="font-size: large;">Eugenio in Via Di Gioia</span></li>
<li><span style="font-size: large;">Fadi</span></li>
<li><span style="font-size: large;">Fasma</span></li>
<li><span style="font-size: large;">Gabriella Martinelli e Lula</span></li>
<li><span style="font-size: large;">Leo Gassmann</span></li>
<li><span style="font-size: large;">Marco Sentieri</span></li>
<li><span style="font-size: large;">Matteo Faustini</span></li>
<li><span style="font-size: large;">Tecla Insolia</span></li>
</ol>
<h2><span id="Sanremo_2020_come_funziona"><span style="font-size: large;">Sanremo 2020 come funziona</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-16307" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/teatro-ariston-foto.jpg" alt="teatro ariston foto" width="275" height="183" /></p>
<p><span style="font-size: large;">Come funziona Sanremo 2020? Nel corso della serata finale si esibiranno nuovamente tutti i Campioni con le proprie canzoni in gara. Le votazioni avverranno con un sistema misto composto dalla giuria demoscopica (33%), da quella della sala stampa (33%) e dal televoto (34%), che determinerà la classifica definitiva dalla ventiduesima alla quarta posizione. </span></p>
<p><span style="font-size: large;">Allo stesso modo verrà poi eseguita una nuova votazione per i primi tre classificati (per cui sarà azzerato il voto precedente) e sarà quindi decretata la canzone vincitrice del Festival.</span></p>
<p><span style="font-size: large;">Non è prevista l’eliminazione dei Big, mentre sì per le nuove proposte. Il cui vincitore sarà decretato nella penultima serata di venerdì.</span></p>
<h2><span id="Festival_di_Sanremo_2020_ospiti"><span style="font-size: large;">Festival di Sanremo 2020 ospiti</span></span></h2>
<p><img loading="lazy" class="alignnone wp-image-5289 size-full" src="https://lucascialo.altervista.org/wp-content/uploads/2016/04/roberto-benigni-oscar-1.jpg" alt="sanremo 2020 ospiti" width="400" height="308" srcset="https://lucascialo.altervista.org/wp-content/uploads/2016/04/roberto-benigni-oscar-1.jpg 400w, https://lucascialo.altervista.org/wp-content/uploads/2016/04/roberto-benigni-oscar-1-320x246.jpg 320w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p><span style="font-size: large;">Chi sono gli ospiti del Festival di Sanremo 2020? Ad oggi, gli ospiti ufficiali sono: </span></p>
<ul>
<li><span style="font-size: large;">Rosario Fiorello</span></li>
<li><span style="font-size: large;">Lewis Capaldi</span></li>
<li><span style="font-size: large;">Roberto Benigni</span></li>
<li><span style="font-size: large;">Tiziano Ferro (che potrebbe essere in realtà una spalla fissa di Amadeus)</span></li>
</ul>
<p><span style="font-size: large;">Amadeus avrebbe voluto anche Madonna, che però rinuncerà per proseguire il tour soppresso per problemi di salute. Si sta puntando su Lady Gaga come ospite internazionale.</span></p>
<h2><span id="Sanremo_sara_di_nuovo_anti-Salvini"><span style="font-size: large;">Sanremo sarà di nuovo anti-Salvini</span></span></h2>
<p><img loading="lazy" class="alignnone size-full wp-image-16308" src="https://lucascialo.altervista.org/wp-content/uploads/2020/01/Rula-Jebreal.jpg" alt="Rula Jebreal foto" width="379" height="600" srcset="https://lucascialo.altervista.org/wp-content/uploads/2020/01/Rula-Jebreal.jpg 379w, https://lucascialo.altervista.org/wp-content/uploads/2020/01/Rula-Jebreal-303x480.jpg 303w" sizes="(max-width: 379px) 100vw, 379px" /></p>
<p><span style="font-size: large;">Dopo la vittoria di Mahmood la scorsa edizione, che a mio avviso (e non solo mio) è tuonata come una scelta volutamente anti-salviniana (all’epoca era Ministro degli interni, con tutte le polemiche sugli sbarchi al seguito), anche questa settantasettesima edizione desta qualche sospetto.</span></p>
<p><span style="font-size: large;">Tra le vallette, Amadeus vorrebbe infatti Rula Jebreal. Giornalista palestinese, con cittadinanza israeliana e naturalizzata italiana.</span></p>
<p><span style="font-size: large;">Come riporta <a href="http://www.ilgiornale.it/news/spettacoli/rula-jebreal-festival-sanremo-amadeus-avrebbe-contattato-1805127.html" target="_blank" rel="noopener">Il Giornale</a>, la bella Rula Jebreal è in Italia dal 1993 grazie a una borsa di studio ottenuta dal Governo per studiare fisioterapia a Bologna, dove poi si è laureata. </span></p>
<p><span style="font-size: large;">Dalla metà degli anni Novanta ha iniziato a collaborare con alcuni noti quotidiani del nostro Paese. Ha lavorato in numerose trasmissioni televisive, principalmente come esperta di esteri e medioriente e nel 2003 è arrivata alla conduzione dell&#8217;edizione notturna del telegiornale di La7. </span></p>
<p><span style="font-size: large;">Ha lavorato con Michele Santoro ad Annozero nel 2006 e nello stesso anno è stata oggetto di forti affermazioni da parte dell&#8217;ex ministro Roberto Calderoli e dell&#8217;economista Giulio Spinelli.</span></p>
<p><span style="font-size: large;">Ha lavorato e vissuto a lungo negli Stati Uniti, dove si è fatta portavoce della causa palestinese. Durante una discussione in un programma della rete MSNBC, Rula Jebreal nel 2014 ha accusato i media statunitensi di essere filo-israeliani. Una presa di posizione, la sua, che potrebbe aver avuto delle ripercussioni sul suo lavoro, visto che dopo quelle dichiarazioni qualsiasi apparizione di Rula Jebreal nella rete MSNBC è stata cancellata.</span></p>
<p><span style="font-size: large;">Amadeus ha deciso di volerla al suo fianco durante una serata del Festival di Sanremo 2020, ribaltando l&#8217;opinione comune che immaginava un&#8217;edizione leggera e scevra dai temi caldi dell&#8217;attualità. Sebbene il conduttore romagnolo abbia negato ogni velleità politica della sua già discussa scelta. </span></p>
<p><span style="font-size: large;">Perché parlo di scelta anti-salviniana? In quanto quando è stata ospite a Che tempo che fa lo scorso ottobre, rispondendo ad una domanda di Fabio Fazio sulla questione razzismo in Italia, rispose così:</span></p>
<blockquote><p><span style="font-size: large;">&#8220;in questo momento storico siamo più vulnerabili di altri Paesi a causa di una immigrazione molto giovane e della crisi economica, per via della crescita zero. La gente è molto più vulnerabile e fatica a dare di più agli altri&#8221;. E la colpa di tutto questo sarebbe della &#8220;propaganda xenofoba di quei soggetti che utilizzano la retorica degli anni &#8217;20 e anni &#8217;30&#8221;</span></p></blockquote>
<p><span style="font-size: large;">Chi viene spesso accusato di ciò? Vedremo poi di cosa tratteranno i brani. Ma di sicuro non mancherà il tema dell’immigrazione e del razzismo. Il tutto pagato da noi con la bolletta della luce e l’acquisto dei prodotti che faranno da sponsor allo show.</span></p>
<p><span style="font-size: large;">Ovviamente, non guarderò come da tradizione neanche questa edizione. Del resto, ci pensano i Social e i Tg ad aggiornarti forzatamente.</span></p>
<p><span style="font-size: large;">Le premesse però ci dicono che non mancherà la solita vena polemica e politica. Amadeus ha poi dichiarato di aver scelto i cantanti proprio per vendere il prodotto, in Radio e su Spotify. Vedremo poi quanto guadagneranno di cachet presentatore ed ospiti (ecco le <a href="https://lucascialo.altervista.org/sanremo-2019-baglioni-guadagno/" target="_blank" rel="noopener">cifre dello scorso anno</a>).</span></p>
<p><span style="font-size: large;">Mi ha colpito però la presenza di Piero Pelù, che dopo la presenza a The Voice si degrada ulteriormente partecipando ad una kermesse di canzoni melodiche. Quanto è lontano quel cantante fiorentino che, scimmiottando Iggy Pop, ha rappresentato la New Wave in Italia negli anni ‘80. E ha cantato l’indignazione per decenni. </span></p>
<p><span style="font-size: large;">L’unica indignazione che gli resta è contro Renzi, più che altro perché appena eletto Sindaco nel 2009 gli tolse la direzione artistica dell&#8217;Estate fiorentina.</span></p>
<p>C&#8217;è un film del 1992 di Pier Francesco Pingitore, Gole ruggenti, che ironizza sul Festival. Il quale riprende in tutto e per tutto protagonisti e canovaccio de Il bagaglino. Non un filmone, ma è ancora tristemente attuale.</p>
<p>Per chi non lo conoscesse, ecco il film completo:</p>
<p><iframe src="https://www.youtube.com/embed/Dc2NtiJ7ZcY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="banner-wrapper">
<div id="content_bottom_banner" class="banner_google_336X280"  style=" text-align:center;padding-top: 1em;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-3505765273588451"
					       data-ad-slot="9780937321"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default"><br />
					     </ins><br />
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
</p></div>
</div><div class="av-social-share av-social-type-text-icon av-social-share-bottom">
<div class="av-share-label"><span>Condividi articolo sui Social</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Flucascialo.altervista.org%2Fsanremo-2020-cantanti-ospiti%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Sanremo+2020%2C+chi+sono+cantanti+e+ospiti%3A+un+Festival+commerciale+e+anti-Salvini&amp;url=https%3A%2F%2Flucascialo.altervista.org%2Fsanremo-2020-cantanti-ospiti%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flucascialo.altervista.org%2Fsanremo-2020-cantanti-ospiti%2F&amp;description=Sanremo+2020%2C+chi+sono+cantanti+e+ospiti%3A+un+Festival+commerciale+e+anti-Salvini&amp;media=https%3A%2F%2Flucascialo.altervista.org%2Fwp-content%2Fuploads%2F2020%2F01%2Ffestival-di-sanremo-2020.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flucascialo.altervista.org%2Fsanremo-2020-cantanti-ospiti%2F&title=Sanremo+2020%2C+chi+sono+cantanti+e+ospiti%3A+un+Festival+commerciale+e+anti-Salvini" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
</div><div class="crp_related  "><h3><span id="Potrebbero_interessarti">Potrebbero interessarti:</span></h3><ul><li><a href="https://lucascialo.altervista.org/quanto-guadagnano-sanremo/"    ><img loading="lazy"  width="150" height="150"  src="https://www.corrierequotidiano.it/sites/default/files/styles/large/public/media/sanremo%202016.jpg?itok=4XXkCJ4R" class="crp_thumb crp_correctfirst" alt="Sanremo, ecco i cospicui cachet percepiti da presentatori e ospiti" title="Sanremo, ecco i cospicui cachet percepiti da presentatori e ospiti" /><span class="crp_title">Sanremo, ecco i cospicui cachet percepiti da&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/sanremo-2019-partecipanti/"    ><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2019/01/sanremo-2019-partecipanti-150x150.jpg" class="crp_thumb crp_featured" alt="Sanremo 2019, alcuni cantanti sarebbero “raccomandati” da Baglioni" title="Sanremo 2019, alcuni cantanti sarebbero “raccomandati” da Baglioni" srcset="https://lucascialo.altervista.org/wp-content/uploads/2019/01/sanremo-2019-partecipanti-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2019/01/sanremo-2019-partecipanti-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Sanremo 2019, alcuni cantanti sarebbero&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/perche-sanremo-e-sanremopurtroppo/"    ><img loading="lazy"  width="150" height="150"  src="https://scuole.provincia.so.it/ICGrosio/costume/images/pag57_camomilla.jpg" class="crp_thumb crp_correctfirst" alt="PERCHE&#039; SANREMO E&#039; SANREMO...PURTROPPO" title="PERCHE&#039; SANREMO E&#039; SANREMO...PURTROPPO" /><span class="crp_title">PERCHE' SANREMO E' SANREMO...PURTROPPO</span></a></li><li><a href="https://lucascialo.altervista.org/da-bono-vox-noel-gallagher-le-figuracce/"    ><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2016/04/20150318_93411_01-150x150.jpg" class="crp_thumb crp_featured" alt="Da Bono Vox a Noel Gallagher: le figuracce di Fabio Fazio quando gli ospiti non rientrano nel suo entourage" title="Da Bono Vox a Noel Gallagher: le figuracce di Fabio Fazio quando gli ospiti non rientrano nel suo entourage" srcset="https://lucascialo.altervista.org/wp-content/uploads/2016/04/20150318_93411_01-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2016/04/20150318_93411_01-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Da Bono Vox a Noel Gallagher: le figuracce di Fabio&hellip;</span></a></li><li><a href="https://lucascialo.altervista.org/lecce-festival-del-barocco/"    ><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2016/04/bicarbonato-di-sodio-denti-150x150.jpg" class="crp_thumb crp_featured" alt="LECCE, FESTIVAL DEL BAROCCO" title="LECCE, FESTIVAL DEL BAROCCO" srcset="https://lucascialo.altervista.org/wp-content/uploads/2016/04/bicarbonato-di-sodio-denti-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2016/04/bicarbonato-di-sodio-denti-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">LECCE, FESTIVAL DEL BAROCCO</span></a></li><li><a href="https://lucascialo.altervista.org/monteroduni-foto-cosa-vedere/"    ><img loading="lazy"  width="150" height="150"  src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/monteroduni-foto-150x150.jpg" class="crp_thumb crp_featured" alt="Monteroduni, dove si svolge l’Eddie Lang Jazz Festival" title="Monteroduni, dove si svolge l’Eddie Lang Jazz Festival" srcset="https://lucascialo.altervista.org/wp-content/uploads/2019/09/monteroduni-foto-150x150.jpg 150w, https://lucascialo.altervista.org/wp-content/uploads/2019/09/monteroduni-foto-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Monteroduni, dove si svolge l’Eddie Lang Jazz Festival</span></a></li></ul><div class="crp_clear"></div></div>					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://lucascialo.altervista.org/category/musica/" rel="category tag">musica</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://lucascialo.altervista.org/tag/amadeus/" rel="tag">amadeus</a>, <a href="https://lucascialo.altervista.org/tag/festival-di-sanremo/" rel="tag">festival di sanremo</a>, <a href="https://lucascialo.altervista.org/tag/immigrazione/" rel="tag">immigrazione</a>, <a href="https://lucascialo.altervista.org/tag/matteo-salvini/" rel="tag">matteo salvini</a>, <a href="https://lucascialo.altervista.org/tag/piero-pelu/" rel="tag">piero pelù</a>, <a href="https://lucascialo.altervista.org/tag/raiuno/" rel="tag">raiuno</a>, <a href="https://lucascialo.altervista.org/tag/sanremo/" rel="tag">sanremo</a>, <a href="https://lucascialo.altervista.org/tag/sanremo-2020/" rel="tag">sanremo 2020</a></span>			
							<div class="author-info clearfix">
					<div class="author-avatar">
						<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/70580532_10220886208731844_2563102290294603776_o-150x150.jpg" width="68" height="68" alt="Luca Scialò" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" />					</div>
					<div class="author-description">
						<h2>Informazioni su Luca Scialò</h2>
						<p>Sociologo, blogger, web writer.
Amo il Cinema, l'Inter e ovviamente scrivere</p>
						<div class="author-link">
							<a href="https://lucascialo.altervista.org/author/lucascialo/" rel="author">
								Visualizza tutti gli articoli per Luca Scialò <span class="nav-arrow">&rarr;</span>							</a>
						</div>
					</div>
				</div>
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-16303 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://lucascialo.altervista.org/vip-morti-2020-elenco-completo/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Vip morti nel 2020, elenco completo: ultimo David Stern</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sanremo-2020-cantanti-ospiti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://lucascialo.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='16303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9fbb27252" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
					</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;min-height:250px;margin-bottom:20px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612433|7915523)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		
			<aside id="av_profile_widget-5" class="widget widget-altervista-profile">
	<div class="widget-altervista-profile">
		<span class="av-profile-shape-circle">
		<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2019/09/70580532_10220886208731844_2563102290294603776_o-150x150.jpg" width="100" height="100" alt="Luca Scialò" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />		</span>
		<h4>Luca Scialò</h4>
		<p>Sociologo, blogger, web writer. La mail per contattarmi: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="08647d6b69267b6b616964673039486f65696164266b6765">[email&#160;protected]</a></p>
	</div>
</aside>
<aside id="av_image_widget-3" class="widget widget-altervista-image">
<h3 class="widget-title"><span>Acquista questo spazio</span></h3>
	<div class="widget-altervista-profile">
		<img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2017/01/o7nep4.jpg" />	</div>
</aside>
<aside id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Translate in your language</span></h3>			<div class="textwidget"><center>
<div id="google_translate_element"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'it'
  }, 'google_translate_element');
}
</script><script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center></div>
		</aside><aside id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					   <div id="" class="widget-altervista-google-adsense" >
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:300px;height:600px"
					       data-ad-client="ca-pub-3505765273588451"
					       data-ad-slot="3734403729"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default">
					     </ins>
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
					 </div></aside>
<aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel Blog</span></h3>
	<form role="search" method="get" class="search-form" action="https://lucascialo.altervista.org/">
		<label>
			<span class="screen-reader-text">Cerca</span>
			<input type="search" class="search-field" placeholder="Cerca" value="" name="s" />
		</label>
		<button type="submit" class="search-submit">
			<span class="screen-reader-text">Cerca</span>
			<span class="ei icon-search"></span>
		</button>
	</form></aside><aside id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h3 class="widget-title"><span>Seguici su Facebook</span></h3>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flucascialonews%2F%3Fref%3Dbookmarks&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></aside>
<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Newsletter del Blog</span></h3>			<div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"><img loading="lazy" class="aligncenter wp-image-14367 size-full" src="https://lucascialo.altervista.org/wp-content/uploads/2019/04/newsletter.jpg" alt="newsletter" width="284" height="177" />Inserisci la tua mail (se non l&#8217;hai ricevuta, cerca in Spam):</p>
<p><input style="width: 140px;" name="email" type="text" /></p>
<p><input name="uri" type="hidden" value="altervista/kpxg" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p>
</form>
</div>
		</aside><aside id="av_twitter_widget-3" class="widget AV_Twitter_Widget">
<h3 class="widget-title"><span>Le voci di dentro su Twitter</span></h3>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/Luca_Scialo81" data-theme="light" height="400">Tweet di @Luca_Scialo81</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></aside>

<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title"><span>Post più letti ultimo mese</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://lucascialo.altervista.org/vip-morti-2019-elenco-completo/" target="_self"><img loading="lazy" data-img-src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/13240-featured-75x75.jpg" width="75" height="75" alt="syd mead" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://lucascialo.altervista.org/vip-morti-2019-elenco-completo/" class="wpp-post-title" target="_self">Vip morti nel 2019, ultimo Syd Mead: elenco completo</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.356 views</span></span>
</li>
<li>
<a href="https://lucascialo.altervista.org/2020-previsioni-nostradamus-vanga/" target="_self"><img loading="lazy" data-img-src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/16223-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://lucascialo.altervista.org/2020-previsioni-nostradamus-vanga/" class="wpp-post-title" target="_self">Previsioni 2020, cosa accadrà? Le profezie inquietanti di Nostradamus, Baba Vanga e Parravicini</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.299 views</span></span>
</li>
<li>
<a href="https://lucascialo.altervista.org/nutella-nocciole-origine/" target="_self"><img loading="lazy" data-img-src="https://lucascialo.altervista.org/wp-content/uploads/wordpress-popular-posts/16199-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://lucascialo.altervista.org/nutella-nocciole-origine/" class="wpp-post-title" target="_self">Nutella, la verità macabra dietro la crema più amata</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">867 views</span></span>
</li>
</ul>

</aside>
<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivio mensile articoli</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio mensile articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://lucascialo.altervista.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://lucascialo.altervista.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/11/'> Novembre 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/09/'> Settembre 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/08/'> Agosto 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/07/'> Luglio 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/06/'> Giugno 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/05/'> Maggio 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/04/'> Aprile 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/03/'> Marzo 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://lucascialo.altervista.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://lucascialo.altervista.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/11/'> Novembre 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/09/'> Settembre 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/08/'> Agosto 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/07/'> Luglio 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/06/'> Giugno 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/05/'> Maggio 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/04/'> Aprile 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/03/'> Marzo 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://lucascialo.altervista.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://lucascialo.altervista.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/11/'> Novembre 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/09/'> Settembre 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/08/'> Agosto 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/07/'> Luglio 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/06/'> Giugno 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/05/'> Maggio 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/04/'> Aprile 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/03/'> Marzo 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://lucascialo.altervista.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://lucascialo.altervista.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/11/'> Novembre 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/09/'> Settembre 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/08/'> Agosto 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/07/'> Luglio 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/06/'> Giugno 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/05/'> Maggio 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/04/'> Aprile 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/03/'> Marzo 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/02/'> Febbraio 2016 </option>
	<option value='https://lucascialo.altervista.org/2016/01/'> Gennaio 2016 </option>
	<option value='https://lucascialo.altervista.org/2015/12/'> Dicembre 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/11/'> Novembre 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/10/'> Ottobre 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/09/'> Settembre 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/08/'> Agosto 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/07/'> Luglio 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/06/'> Giugno 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/05/'> Maggio 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/04/'> Aprile 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/03/'> Marzo 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/02/'> Febbraio 2015 </option>
	<option value='https://lucascialo.altervista.org/2015/01/'> Gennaio 2015 </option>
	<option value='https://lucascialo.altervista.org/2014/12/'> Dicembre 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/11/'> Novembre 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/10/'> Ottobre 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/09/'> Settembre 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/08/'> Agosto 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/07/'> Luglio 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/06/'> Giugno 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/05/'> Maggio 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/04/'> Aprile 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/03/'> Marzo 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/02/'> Febbraio 2014 </option>
	<option value='https://lucascialo.altervista.org/2014/01/'> Gennaio 2014 </option>
	<option value='https://lucascialo.altervista.org/2013/12/'> Dicembre 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/11/'> Novembre 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/10/'> Ottobre 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/09/'> Settembre 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/08/'> Agosto 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/07/'> Luglio 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/06/'> Giugno 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/05/'> Maggio 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/04/'> Aprile 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/03/'> Marzo 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/02/'> Febbraio 2013 </option>
	<option value='https://lucascialo.altervista.org/2013/01/'> Gennaio 2013 </option>
	<option value='https://lucascialo.altervista.org/2012/12/'> Dicembre 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/11/'> Novembre 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/10/'> Ottobre 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/09/'> Settembre 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/08/'> Agosto 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/07/'> Luglio 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/06/'> Giugno 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/05/'> Maggio 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/04/'> Aprile 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/03/'> Marzo 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/02/'> Febbraio 2012 </option>
	<option value='https://lucascialo.altervista.org/2012/01/'> Gennaio 2012 </option>
	<option value='https://lucascialo.altervista.org/2011/12/'> Dicembre 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/11/'> Novembre 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/10/'> Ottobre 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/09/'> Settembre 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/08/'> Agosto 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/07/'> Luglio 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/06/'> Giugno 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/05/'> Maggio 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/04/'> Aprile 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/03/'> Marzo 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/02/'> Febbraio 2011 </option>
	<option value='https://lucascialo.altervista.org/2011/01/'> Gennaio 2011 </option>
	<option value='https://lucascialo.altervista.org/2010/12/'> Dicembre 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/11/'> Novembre 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/10/'> Ottobre 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/09/'> Settembre 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/08/'> Agosto 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/07/'> Luglio 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/06/'> Giugno 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/05/'> Maggio 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/04/'> Aprile 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/03/'> Marzo 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/02/'> Febbraio 2010 </option>
	<option value='https://lucascialo.altervista.org/2010/01/'> Gennaio 2010 </option>
	<option value='https://lucascialo.altervista.org/2009/12/'> Dicembre 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/11/'> Novembre 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/10/'> Ottobre 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/09/'> Settembre 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/08/'> Agosto 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/07/'> Luglio 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/06/'> Giugno 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/05/'> Maggio 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/04/'> Aprile 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/03/'> Marzo 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/02/'> Febbraio 2009 </option>
	<option value='https://lucascialo.altervista.org/2009/01/'> Gennaio 2009 </option>
	<option value='https://lucascialo.altervista.org/2008/12/'> Dicembre 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/11/'> Novembre 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/10/'> Ottobre 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/09/'> Settembre 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/08/'> Agosto 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/07/'> Luglio 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/06/'> Giugno 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/05/'> Maggio 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/04/'> Aprile 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/03/'> Marzo 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/02/'> Febbraio 2008 </option>
	<option value='https://lucascialo.altervista.org/2008/01/'> Gennaio 2008 </option>
	<option value='https://lucascialo.altervista.org/2007/12/'> Dicembre 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/11/'> Novembre 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/10/'> Ottobre 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/09/'> Settembre 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/08/'> Agosto 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/07/'> Luglio 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/06/'> Giugno 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/05/'> Maggio 2007 </option>
	<option value='https://lucascialo.altervista.org/2007/04/'> Aprile 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title"><span>Articoli per categorie</span></h3><form action="https://lucascialo.altervista.org" method="get"><label class="screen-reader-text" for="cat">Articoli per categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="53">ambiente&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="4">attualità&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="24">calcio&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="125">campania&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="58">cinema&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="50">cronaca&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="7663">cultura&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13">economia&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="31">esteri&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="10">giustizia&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="8287">gossip&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="62">mass-media&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="276">musica&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="42">napoli&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="35">personaggi&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="38">politica&nbsp;&nbsp;(663)</option>
	<option class="level-0" value="7670">religione&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">salute&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="1">Senza categoria&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="15">storia&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="71">tecnologia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="115">viaggi&nbsp;&nbsp;(304)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
<!-- BEGIN GADWP v5.3.10 Widget - https://exactmetrics.com/ -->
<aside id="gadwp-frontwidget-report-2" class="widget widget_gadwp-frontwidget-report"><h3 class="widget-title"><span>Visite al Blog</span></h3><div id="gadwp-widget"><div id="gadwp-widgetchart"></div><div id="gadwp-widgettotals"></div></div><script type="text/javascript">
	google.charts.load('current', {'packages':['corechart']});
	google.charts.setOnLoadCallback( GADWPWidgetLoad );
	function GADWPWidgetLoad (){
		jQuery.post("https://lucascialo.altervista.org/wp-admin/admin-ajax.php", {action: "ajax_frontwidget_report", gadwp_number: "2", gadwp_optionname: "widget_gadwp-frontwidget-report" }, function(response){
			if (!jQuery.isNumeric(response) && jQuery.isArray(response)){
				if (jQuery("#gadwp-widgetchart")[0]){
					gadwpFrontWidgetData = response[0];
					gadwp_drawFrontWidgetChart(gadwpFrontWidgetData);
				}
				if (jQuery("#gadwp-widgettotals")[0]){
					gadwp_drawFrontWidgetTotals(response[1]);
				}
			}else{
				jQuery("#gadwp-widgetchart").css({"background-color":"#F7F7F7","height":"auto","padding-top":"50px","padding-bottom":"50px","color":"#000","text-align":"center"});
				jQuery("#gadwp-widgetchart").html(" ("+response+")");
			}
		});
	}
	function gadwp_drawFrontWidgetChart(response) {
		var data = google.visualization.arrayToDataTable(response);
		var options = {
			legend: { position: "none" },
			pointSize: "3",
			colors:['#1e73be','#00408b'],			title: "Sessioni",
			titlePosition: "in",
			chartArea: { width: "95%", height: "75%" },
			hAxis: { textPosition: "none"},
			vAxis: { textPosition: "none", minValue: 0, gridlines: { color: "transparent" }, baselineColor: "transparent"}
		}
		var chart = new google.visualization.AreaChart(document.getElementById("gadwp-widgetchart"));
				chart.draw(data, options);
	}
	function gadwp_drawFrontWidgetTotals(response) {
		if ( null == response ){
			response = 0;
		}
		jQuery("#gadwp-widgettotals").html('<div class="gadwp-left">Periodo:</div> <div class="gadwp-right">Ultimi 7 giorni </div><div class="gadwp-left">Sessioni:</div> <div class="gadwp-right">'+response+'</div>');
	}
</script>
<div style="text-align: right; width: 100%; font-size: 0.8em; clear: both; margin-right: 5px;">generato da <a href="https://exactmetrics.com/?utm_source=gadwp_report&utm_medium=link&utm_content=front_widget&utm_campaign=gadwp" rel="nofollow" style="text-decoration: none; font-size: 1em;">GADWP</a>&nbsp;
</div>

		</aside>
<!-- END GADWP Widget -->
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Provenienza visite</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/1.js?i=0ulpt49otcd&amp;s=220&amp;m=1&amp;v=true&amp;r=false&amp;b=000000&amp;n=false&amp;c=ff8a00" async="async"></script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Visite per ora</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/0.js?i=0j3crxqyx63&amp;d=3&amp;p=1&amp;b=0&amp;w=293&amp;g=2&amp;f=arial&amp;fs=12&amp;r=0&amp;c0=ff8a00&amp;c1=007eff&amp;c2=000000&amp;ic0=0&amp;ic1=0" async="async"></script></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Ultimi commenti</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://3931742900' rel='external nofollow ugc' class='url'>Rocco</a></span> su <a href="https://lucascialo.altervista.org/vhs-valgono-fortuna-molto/#comment-4208">Possiedi uno di questi VHS? Valgono una fortuna: ecco quali</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://per%20chi%20tifavano%20i%20dittatori' rel='external nofollow ugc' class='url'>VALERIO</a></span> su <a href="https://lucascialo.altervista.org/i-tifosi-piu-cattivi-della-storia/#comment-4207">DA MUSSOLINI A BIN LADEN, ECCO PER CHI TIFAVANO DITTATORI E TERRORISTI</a></li><li class="recentcomments"><span class="comment-author-link">Michael Kenyon</span> su <a href="https://lucascialo.altervista.org/fascistometro-cose-come-funziona/#comment-4206">Sei fascista ma non lo sai? Scoprilo col Fascistometro</a></li><li class="recentcomments"><span class="comment-author-link">Michael Kenyon</span> su <a href="https://lucascialo.altervista.org/gennaro-migliore-biografia/#comment-4205">Da Rifondazione a Italia viva: Gennaro Migliore, il giovane vecchio</a></li><li class="recentcomments"><span class="comment-author-link">Michael Kenyon</span> su <a href="https://lucascialo.altervista.org/italia-se-destra-il-trio-salvini-meloni-berlusconi-non-ha-rivali/#comment-4204">L’Italia s’è destra: il trio Salvini-Meloni-Berlusconi non ha rivali</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Meteo</span></h3><div class="textwidget custom-html-widget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_compatto/1547/ffffff/fc9b2a/5e5e5e/ffffff/it" width=187 height=302 frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/casoria" >Meteo Casoria</a></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!-- Code for ScambioBannerGratis.com -->
<div style="width: auto; height: 83px;" align="center">
<script language="javascript" src="https://ctrl.scambiobannergratis.com/control.js"></script>
<iframe src="https://www.scambiobannergratis.com/x.php?id=1665&bid=1827" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe><br>
<a href="http://www.scambiobannergratis.com" target="_blank" title="scambio banner gratis" rel="noopener">Ads by ScambioBannerGratis.com</a>
</div>
<!-- Code for ScambioBannerGratis.com --></div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Acquista le simpatiche avventure di Prosdomici</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youcanprint.it/umorismo-tema-animali/le-avventure-di-prosdocimi-9788891146540.html"><img loading="lazy" class="aligncenter wp-image-20620 size-full" src="https://tormenti.altervista.org/wp-content/uploads/2018/10/received_341402403334056.png" alt="EBook Comico" width="300" height="297" /></a></div></aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title"><span>Links amici</span></h3>			<div class="textwidget"><a href='https://it.jobsora.com/'>Jobsora, per trovare lavoro in Italia e all'Estero</a></p>

<a href='https://www.lavorosociologia.it/'>Annunci di lavoro per sociologi</a></p>

<a href='http://www.contropiano.org/'>Contropiano</a></p>

<a href='http://corriere.it'>Corriere della sera</a></p>

<a href='https://focustech.it/author/lscialo'>FocusTech</a></p>

<a href='http://www.giancarlosiani.it/'>Giancarlo Siani</a></p>

<a href="https://goofynomics.blogspot.it/">Goofynomics</a></p>

<a href="https://suoniedesperimenti.blogspot.it/">Il Blog di Antonio Stellato</a></p>

<a href='http://tormenti.altervista.org/'>Il Blog di Prosdocimi</a></p>

<a href='http://www.ilfattoquotidiano.it/'>Il Fatto quotidiano</a></p>

<a href='http://www.ilgiornale.it/'>Il Giornale</a></p>

<a href='http://www.inter.it/aas/hp?L=it'>Il sito ufficiale dell'Inter</a></p>

<a href='https://it.jooble.org/'>Jooble, sito per trovare lavoro</a></p>

<a href='http://www.tripadvisor.it/members/240barm'>Le mie recensioni su Tripadvisor</a></p>

<a href='http://www.liberoquotidiano.it/'>Libero quotidiano</a></p>

<a href="https://maxsomagazine.blogspot.com/">Maxsomagazine</a></p>

<a href='http://www.3bmeteo.com/'>Previsioni Meteo affidabili</a></p>

<a href='http://www.robertobaggio.com/'>Roberto Baggio</a></p>

<a href='http://www.tuttiascuola.org/home.asp'>Tutti a scuola Onlus</a></p>

<a href="https://wikileaks.org/">Wikileaks, il sito che fa tremare i potenti</a></p>

<a href='https://www.tuttogreen.it/author/luca-scialo/'>Tuttogreen</a></p>

<a href="https://webeconomia.it/">Web economia</a></p></div>
		</aside><aside id="av_image_widget-2" class="widget widget-altervista-image">
<h3 class="widget-title"><span>Hai bisogno di un sito web?</span></h3>
	<div class="widget-altervista-profile">
		<a target="_blank" rel="nofollow" href="http://www.danielecastaldo.it"><img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2017/01/15970247_10211961602942277_1815723212_n.jpg" /></a>	</div>
</aside>
<aside id="av_random_post_widget-3" class="widget widget-altervista-random-post">
<h3 class="widget-title"><span>Lo scoop</span></h3>
	<div class="widget-altervista-random-post">
						<div class="av-random-post-content">
					<h3><a href="https://lucascialo.altervista.org/sanremo-ha-vinto-adriano-celentano/" title="SANREMO, HA VINTO ADRIANO CELENTANO">SANREMO, HA VINTO ADRIANO CELENTANO</a></h3>
					<p>CON IL SUO INTERVENTO DI UN’ORA NELLA PRIMA SERATA, TRA ATTACCHI FRONTALI AL CLERO, TEMATICHE SOCI ...</p>				</div>
					
	</div>
</aside>
<aside id="media_video-5" class="widget widget_media_video"><h3 class="widget-title"><span>Video del giorno</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16303-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=HnBhByxV2RY&#038;t=4s&#038;_=1" /><a href="https://www.youtube.com/watch?v=HnBhByxV2RY&#038;t=4s">https://www.youtube.com/watch?v=HnBhByxV2RY&#038;t=4s</a></video></div></aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
		            <script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img loading="lazy" src="https://lucascialo.altervista.org/wp-content/uploads/2016/03/cropped-s3.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

    <p>Vuoi restare aggiornato sulle ultime notizie?</p>    <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><link rel='stylesheet' id='mediaelement-css'  href='https://lucascialo.altervista.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lucascialo.altervista.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2019.10.02.17.16'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2019.10.02.17.16'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"lucascialo","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1554905219'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1560773790'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1561018884'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/lucascialo.altervista.org\/?service_worker.js\/t=1554815810","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1554905219'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Visualizza","visibility_hide":"Chiudi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sta_settings = {"distance":"50","speed":"5000","exceptions":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//lucascialo.altervista.org/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2019.10.02.17.16'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://lucascialo.altervista.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lucascialo.altervista.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.entry-content {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
-webkit-box-orient: vertical;
-webkit-box-direction: normal;
    -ms-flex-flow: column;
        flex-flow: column;

}

.entry-content .banner-wrapper:nth-last-child(4){
	order: 2;
}

article .banner-wrapper:nth-last-child(4){
	order: 2;
}

.av-social-share{
	order: 3;
}

.ziczacp{
	order: 4;
}

.crp_related {
	order: 5;
}



@media only screen and (min-width: 220px) {
.post-page-content, .post .status-publish{
	display: flex !important;
	display: -webkit-flex !important;
	display:         flex !important;
	-webkit-flex-flow: column nowrap !important;
	flex-flow: column nowrap !important;
}

 .post-page-content .banner-wrapper:nth-last-child(4){
	order: 2;
}
}

@media only screen and (min-width: 1200px) {
div.page-link {
	font-size:22px !important;
}
}</style>
<!-- end Simple Custom CSS and JS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85646792-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://lucascialo.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7915523" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>